<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fiocruz participa de estudo para testar eficácia de remédio contra a covid-19</title>
	<meta name="description" content="Covid-19: Fiocruz participa de estudo para testar eficácia de remédio" />
	<link rel="canonical" href="https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fiocruz participa de estudo para testar eficácia de remédio contra a covid-19" />
	<meta property="og:description" content="Molnupiravir será testado como profilaxia pós-exposição" />
	<meta property="og:url" content="https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/" />
	<meta property="og:site_name" content="Revista Oeste" />
	<meta property="article:published_time" content="2021-10-07T00:00:28+00:00" />
	<meta property="article:modified_time" content="2021-10-06T23:29:09+00:00" />
	<meta property="og:image" content="https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m.jpg" />
	<meta property="og:image:width" content="530" />
	<meta property="og:image:height" content="353" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Fiocruz participa de estudo para testar eficácia de remédio contra a covid-19" />
	<meta name="twitter:description" content="Molnupiravir será testado como profilaxia pós-exposição" />
	<meta name="twitter:creator" content="@revistaoeste" />
	<meta name="twitter:site" content="@revistaoeste" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Afonso Marangoni" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistaoeste.com/#website","url":"https://revistaoeste.com/","name":"Revista Oeste","description":"Direto ao Ponto","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistaoeste.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/#primaryimage","inLanguage":"pt-BR","url":"https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m.jpg","contentUrl":"https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m.jpg","width":530,"height":353,"caption":"Molnupiravir | Foto: Reprodu\u00e7\u00e3o/MSD"},{"@type":"WebPage","@id":"https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/#webpage","url":"https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/","name":"Fiocruz participa de estudo para testar efic\u00e1cia de rem\u00e9dio contra a covid-19","isPartOf":{"@id":"https://revistaoeste.com/#website"},"primaryImageOfPage":{"@id":"https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/#primaryimage"},"datePublished":"2021-10-07T00:00:28+00:00","dateModified":"2021-10-06T23:29:09+00:00","author":{"@id":"https://revistaoeste.com/#/schema/person/176489a57f53769090b52bd057223be6"},"description":"Covid-19: Fiocruz participa de estudo para testar efic\u00e1cia de rem\u00e9dio","breadcrumb":{"@id":"https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/"]}]},{"@type":"BreadcrumbList","@id":"https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://revistaoeste.com/"},{"@type":"ListItem","position":2,"name":"Fiocruz participa de estudo para testar efic\u00e1cia de rem\u00e9dio contra a covid-19"}]},{"@type":"Person","@id":"https://revistaoeste.com/#/schema/person/176489a57f53769090b52bd057223be6","name":"Afonso Marangoni","image":{"@type":"ImageObject","@id":"https://revistaoeste.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/00c76ddee530ad398456b1467a3aa3ce?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/00c76ddee530ad398456b1467a3aa3ce?s=96&d=mm&r=g","caption":"Afonso Marangoni"},"url":"https://revistaoeste.com/autor/afonso-marangoni/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Oeste &raquo;" href="https://revistaoeste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Oeste &raquo;" href="https://revistaoeste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Oeste &raquo; Fiocruz participa de estudo para testar eficácia de remédio contra a covid-19" href="https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/feed/" />
<link rel='stylesheet' id='theme-my-login-css'  href='https://revistaoeste.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' media='all' />
<link rel='stylesheet' id='estar-css'  href='https://revistaoeste.com/wp-content/themes/estar/style.min.css?ver=1.3.4' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://revistaoeste.com/wp-content/themes/revistaoeste/assets/css/main.css?ver=31e7c6adb027eed688b209c06a05d198' media='all' />
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/tla8fpm.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.1/css/all.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://revistaoeste.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8.1' media='all' />
<script src='https://revistaoeste.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://revistaoeste.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sib-front-js-js-extra'>
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","ajax_nonce":"ecff96e524","flag_url":"https:\/\/revistaoeste.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1608205378' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://revistaoeste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistaoeste.com/wp-json/wp/v2/posts/464217" /><link rel='shortlink' href='https://revistaoeste.com/?p=464217' />
<link rel="alternate" type="application/json+oembed" href="https://revistaoeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistaoeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F&#038;format=xml" />
		<!-- SEO Meta Tags END -->
					<script type="application/ld+json">
				{"@context":"http://schema.org","publisher":{"@type":"Organization","name":"Revista Oeste","logo":{"@type":"ImageObject","url":"https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/logo-topo-dark-site-oeste.png","height":60,"width":32}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/"},"headline":"Fiocruz participa de estudo para testar eficácia de remédio contra a covid-19","description":"A Fiocruz anunciou nesta quarta-feira, 6, que fará parte de um estudo internacional para avaliar o uso do medicamento Molnupiravir como profilaxia pós-exposição à covid-19, ou seja, para evitar que uma pessoa desenvolva a doença após ter tido contato com o vírus.O objetivo é verificar a eficiência d","image":["https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m.jpg"],"datePublished":"2021-10-06T21:00:28+00:00","dateModified":"2021-10-06T20:29:09+00:00","author":{"@type":"Person","name":"Revista Oeste"}}			</script>
		
    <link rel="icon" href="https://revistaoeste.com/favicon.ico?v=f200de734fe066a6e4dc3c9c578169c8"  type="image/icon type">
    <!-- Web app icons -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/favicon-16x16.png">
    <link rel="manifest" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Web app icons -->

    <link rel="preconnect" href="https://cdnjs.cloudflare.com">

    <!-- Google Ads-->
    <link rel="preconnect" href="https://tpc.googlesyndication.com" />
    <link rel="preconnect" href="https://www.googletagservices.com" />
    <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
    <link rel="preconnect" href="https://googleads.g.doubleclick.net" />
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <!-- End Google Ads-->

    <meta name="facebook-domain-verification" content="hfr0r16q45vpcz27qi39dov3u1v5a7" />

            <script>
            const currentURL = window.location.pathname;
        </script>

        <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

            __gaTracker('create', 'UA-158132017-1', 'auto');
            __gaTracker('set', 'forceSSL', true);
            __gaTracker('require', 'displayfeatures');
            __gaTracker('require', 'linkid', 'linkid.js');
            __gaTracker('send','pageview');
        </script>
        <!-- Google Analytics -->

        <!-- Global site tag (gtag.js) - Google Ads: 661692560 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-661692560"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'AW-661692560');
        </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-K7DV75C');</script>
    <!-- End Google Tag Manager -->
    		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-464217 single-format-standard wp-embed-responsive sidebar-right header-wide menu-right singular thumbnail-before-header entry-header-left">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<script>
if (document.referrer.split('.')[1] == "r7"){
    document.write('<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js"> {responsivo:true,submenu:true, append:true, blank:false, acessibilidade:true, nofollow:true}<\/script>');
    document.body.className += ' r7-bar';
}
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7DV75C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header id="header" class="header" role="banner">
    <div class="header-inner container">
                    <div class="ad-wrap div-gam-topo ad-header">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-topo" data-slot-id="div-gam-topo">
                </div>
            </div>
                    <div class="header-top">
                <div class="header-magazine">
        <a href="https://revistaoeste.com/revista/edicao-80/" title="Leia  Edição 80">
            <img width="60" height="80" src="https://revistaoeste.com/wp-content/uploads/2021/09/capa-80-wp-60x80.jpg" class="magazine-cover" alt="Edição 80" loading="lazy" data-no-lazy="1" title="Edição 80" srcset="https://revistaoeste.com/wp-content/uploads/2021/09/capa-80-wp-60x80.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-80-wp-225x300.jpg 225w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-80-wp-768x1024.jpg 768w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-80-wp-240x320.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-80-wp-600x800.jpg 600w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-80-wp.jpg 960w" sizes="(max-width: 60px) 100vw, 60px" />        </a>
        <div class="magazine-subscribe">
            <a href="https://revistaoeste.com/assine" title="Clique para assinar">Para acesso ilimitado <span>Assine</span></a>
        </div>
    </div>

            <div class="branding">
                <div class="site-name">
                    <div class="site-title">
	<a href="https://revistaoeste.com" title="Revista Oeste">Revista Oeste</a>
</div>
	<div class="site-description">Direto ao Ponto</div>
                </div>
            </div>

            <div class="header-right">
            <button class="search-open" aria-label="Pesquisar" aria-expanded="false" >
            <span class="fas fa-search"></span>
            <span class="search-label">
                Pesquisar            </span>
        </button>
        <div class="header-search">
            <form role="search" method="get" class="search-form" id="searchform" action="https://revistaoeste.com/busca">
    <label for="q">
    	<span class="screen-reader-text"></span>
    	<input type="search" class="search-field" placeholder="Pesquisa por:" value="" name="q" id="q" required="required" />
    </label>
    <button class="search-submit" type="submit" value="Pesquisar">
        <span class="screen-reader-text">
            Pesquisar        </span>
        <span class="fas fa-search"></span>
    </button>
</form>
            <button class="search-close" >
                <span class="screen-reader-text">Fechar</span>
                &times;
            </button>
        </div>
        <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1" title="Clique para entrar" class="user-login-ico">
        <span class="far fa-user"></span>
    </a>
    <div class="user-menu-container">
        <div class="user-menu">
            <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1" title="Clique para entrar">
                <span class="far fa-user"></span>
                Entre            </a>
        </div>
    </div>
    <button side-content-trigger data-side-content-target=".side-content" class="side-content-trigger" id="menu-toggle" type="button">
        <span class="screen-reader-text">Menu</span>
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" width="32" height="32"><path d="M4 5h32a1 2 0 0 1 0 4H0a1 1 0 1 1 1-4zm0 10h32a1 2 0 0 1 0 4H0a1 1 0 0 1 1-4zm0 10h32a1 2 0 0 1 0 4H0a1 1 0 0 1 1-4z"/></svg>
    </button>
</div>
        </div>

        <div class="header-menu">

            <div class="site-title">
                <a href="https://revistaoeste.com" title="Revista Oeste">Revista Oeste</a>
            </div>

                            <nav id="nav" class="nav" aria-label="Primary Navigation" role="navigation">
                    <ul id="primary-menu" class="menu"><li id="menu-item-325069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325069"><a href="/edicoes-anteriores">Revista Oeste</a></li>
<li id="menu-item-235757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235757"><div class="menu-text"><a href="/colunistas" aria-haspopup="true" aria-expanded="false">Colunistas</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Colunistas</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li id="menu-item-352637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352637"><a href="/colunista/j-r-guzzo/">J. R. Guzzo</a></li>
	<li id="menu-item-352638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352638"><a href="/colunista/augusto-nunes/">Augusto Nunes</a></li>
	<li id="menu-item-352639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352639"><a href="/colunista/ana-paula-henkel/">Ana Paula Henkel</a></li>
	<li id="menu-item-385106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385106"><a href="https://revistaoeste.com/colunista/evaristo-de-miranda/">Evaristo de Miranda</a></li>
	<li id="menu-item-352640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352640"><a href="/colunista/guilherme-fiuza/">Guilherme Fiuza</a></li>
	<li id="menu-item-352641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352641"><a href="/colunista/rodrigo-constantino/">Rodrigo Constantino</a></li>
	<li id="menu-item-352643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352643"><a href="https://revistaoeste.com/colunista/dagomir-marquezi1/">Dagomir Marquezi</a></li>
	<li id="menu-item-352644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352644"><a href="/colunista/selma-santa-cruz/">Selma Santa Cruz</a></li>
	<li id="menu-item-365276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://revistaoeste.com/colunista/ubiratan/">Ubiratan Jorge Iorio</a></li>
	<li id="menu-item-352645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352645"><a href="/colunista/frank-furedi/">Frank Furedi</a></li>
	<li id="menu-item-352646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352646"><a href="/colunista/theodore-dalrymple/">Theodore Dalrymple</a></li>
	<li id="menu-item-352647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352647"><a href="/colunista/jeffrey-tucker/">Jeffrey Tucker</a></li>
	<li id="menu-item-352648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352648"><a href="/colunista/deirdre-mccloskey/">Deirdre McCloskey</a></li>
	<li id="menu-item-398236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-398236"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Spiked</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Spiked</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
	<ul class="sub-menu">
		<li id="menu-item-398245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398245"><a href="https://revistaoeste.com/autor/andrew/">Andrew Doyle</a></li>
		<li id="menu-item-398246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398246"><a href="https://revistaoeste.com/autor/brendan/">Brendan O&#8217;Neill</a></li>
		<li id="menu-item-398247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398247"><a href="https://revistaoeste.com/autor/daniel-ben/">Daniel Ben-Ami</a></li>
		<li id="menu-item-398248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398248"><a href="https://revistaoeste.com/autor/ella/">Ella Whelan</a></li>
		<li id="menu-item-398249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398249"><a href="https://revistaoeste.com/autor/fraser/">Fraser Myers</a></li>
		<li id="menu-item-398250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398250"><a href="https://revistaoeste.com/autor/jan/">Jan Macvarish</a></li>
		<li id="menu-item-398252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398252"><a href="https://revistaoeste.com/autor/jo/">Jo Bartosch</a></li>
		<li id="menu-item-398254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398254"><a href="https://revistaoeste.com/autor/joanna/">Joanna Williams</a></li>
		<li id="menu-item-398255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398255"><a href="https://revistaoeste.com/autor/mick/">Mick Hume</a></li>
		<li id="menu-item-398256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398256"><a href="https://revistaoeste.com/autor/rob/">Rob Sutton</a></li>
		<li id="menu-item-398257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398257"><a href="https://revistaoeste.com/autor/sean/">Sean Collins</a></li>
		<li id="menu-item-398258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398258"><a href="https://revistaoeste.com/autor/shaun/">Shaun Cammack</a></li>
		<li id="menu-item-398259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398259"><a href="https://revistaoeste.com/autor/tim/">Tim Black</a></li>
		<li id="menu-item-398260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398260"><a href="https://revistaoeste.com/autor/tom/">Tom Slater</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li id="menu-item-364163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364163"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li id="menu-item-233757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233757"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-369551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369551"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
<li id="menu-item-236305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236305"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Sobre Oeste</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Sobre Oeste</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li id="menu-item-319033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319033"><a href="https://revistaoeste.com/por-que-oeste/">Por que Oeste</a></li>
	<li id="menu-item-236309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236309"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
	<li id="menu-item-236311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236311"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
	<li id="menu-item-275608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275608"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
</ul>
</li>
</ul>                </nav>
                        <a href="https://revistaoeste.com/assine" class="btn btn-subscribe hide" title="Clique para assinar" onclick="__gaTracker('send', 'event', 'Assine', 'Assine', 'Botão Assine');">Assine</a>
        </div>
    </div>
    	<div class="container addhomescreen">
		<div class="addhomescreen__ico">
			<img rel="icon" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-48x48.png"><noscript><img rel="icon" src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-48x48.png"></noscript>
		</div>
		<div class="addhomescreen__content">
			<h4>Adicione <strong>Revista Oeste</strong> à tela inicial:</h4>
			<span class="addhomescreen__content__text"></span>
		</div>
		<div class="addhomescreen__close">
			<a href="#" class="close_addhome"><i class="fa fa-times" aria-hidden="true"></i></a>
		</div>
	</div>
</header>

<aside class="side-content side-nav">
    <div class="navbar-wrapper">
        <div class="navbar-content">
            <header class="sidebar-header">
                <a href="https://revistaoeste.com" class="side-logo">Revista Oeste</a>
            </header>

            <div class="navbar-magazine">
                <a href="https://revistaoeste.com/assine" class="btn btn-subscribe" title="Clique para assinar" onclick="__gaTracker('send', 'event', 'Assine', 'Assine', 'Botão Assine');">Assine</a>
            </div>

            <div class="user-menu-container">
                <nav id="nav-user" class="user-menu" role="navigation">
                    <ul>
                        <li>
                            <a href="https://revistaoeste.com/login" title="Clique para entrar">
                                <span class="far fa-user"></span>
                                Entre                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <nav class="nav-principal">
                <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325069"><a href="/edicoes-anteriores">Revista Oeste</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235757"><div class="menu-text"><a href="/colunistas" aria-haspopup="true" aria-expanded="false">Colunistas</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Colunistas</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352637"><a href="/colunista/j-r-guzzo/">J. R. Guzzo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352638"><a href="/colunista/augusto-nunes/">Augusto Nunes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352639"><a href="/colunista/ana-paula-henkel/">Ana Paula Henkel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385106"><a href="https://revistaoeste.com/colunista/evaristo-de-miranda/">Evaristo de Miranda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352640"><a href="/colunista/guilherme-fiuza/">Guilherme Fiuza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352641"><a href="/colunista/rodrigo-constantino/">Rodrigo Constantino</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352643"><a href="https://revistaoeste.com/colunista/dagomir-marquezi1/">Dagomir Marquezi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352644"><a href="/colunista/selma-santa-cruz/">Selma Santa Cruz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://revistaoeste.com/colunista/ubiratan/">Ubiratan Jorge Iorio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352645"><a href="/colunista/frank-furedi/">Frank Furedi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352646"><a href="/colunista/theodore-dalrymple/">Theodore Dalrymple</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352647"><a href="/colunista/jeffrey-tucker/">Jeffrey Tucker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352648"><a href="/colunista/deirdre-mccloskey/">Deirdre McCloskey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-398236"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Spiked</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Spiked</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398245"><a href="https://revistaoeste.com/autor/andrew/">Andrew Doyle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398246"><a href="https://revistaoeste.com/autor/brendan/">Brendan O&#8217;Neill</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398247"><a href="https://revistaoeste.com/autor/daniel-ben/">Daniel Ben-Ami</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398248"><a href="https://revistaoeste.com/autor/ella/">Ella Whelan</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398249"><a href="https://revistaoeste.com/autor/fraser/">Fraser Myers</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398250"><a href="https://revistaoeste.com/autor/jan/">Jan Macvarish</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398252"><a href="https://revistaoeste.com/autor/jo/">Jo Bartosch</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398254"><a href="https://revistaoeste.com/autor/joanna/">Joanna Williams</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398255"><a href="https://revistaoeste.com/autor/mick/">Mick Hume</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398256"><a href="https://revistaoeste.com/autor/rob/">Rob Sutton</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398257"><a href="https://revistaoeste.com/autor/sean/">Sean Collins</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398258"><a href="https://revistaoeste.com/autor/shaun/">Shaun Cammack</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398259"><a href="https://revistaoeste.com/autor/tim/">Tim Black</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398260"><a href="https://revistaoeste.com/autor/tom/">Tom Slater</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364163"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233757"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369551"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236305"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Sobre Oeste</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Sobre Oeste</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319033"><a href="https://revistaoeste.com/por-que-oeste/">Por que Oeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236309"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236311"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275608"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
</ul>
</li>
</ul>            </nav>

            <footer class="sidebar-footer">

            </footer>
        </div>
    </div>
</aside>

	<div class="content container" id="content">
<div class="post-content">
    <main class="main" role="main">
        
<article class="opened post-464217 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-covid-19 tag-fiocruz entry" id="post-464217">
		<header class="entry-header">
		<div class="entry-header-text">
			<div class="entry-header-wrap">
						<ul class="post-categories">
	<li><a class="entry-caption" href="https://revistaoeste.com/brasil/" rel="nofollow">Brasil</a></li></ul>    	</div>
			<h1 class="entry-title">Fiocruz participa de estudo para testar eficácia de remédio contra a covid-19</h1>
            <div class="entry-excerpt">
                Molnupiravir será testado como profilaxia pós-exposição            </div>

			                <div class="entry-meta">
                        <div class="meta-authors">
        <span class="author vcard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/afonso-marangoni.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> <a class="url fn n" href="https://revistaoeste.com/autor/afonso-marangoni/" title="Afonso Marangoni">Afonso Marangoni</a></span>    </div>
                        <div class="entry-share">
                        <time class="entry-date published" datetime="2021-10-06T21:00:28-03:00 2021-10-06T21:00:28-03:00">06 out 2021 <span class="trace">-</span> <span class="hour">21:00</span></time><time class="updated" datetime=" 2021-10-06T20:29:09-03:00">06 out 2021 <span class="trace">-</span> <span class="hour">20:29</span></time>                        <ul class="share-buttons">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F&amp;t=Fiocruz+participa+de+estudo+para+testar+efic%C3%A1cia+de+rem%C3%A9dio+contra+a+covid-19" class="facebook windowopen btn-share" title="Facebook"><i class="fab fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet/?text=Fiocruz participa de estudo para testar eficácia de remédio contra a covid-19&amp;url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F" class="twitter windowopen btn-share" title="Twitter"><i class="fab fa-twitter"></i></a></li>
    <li><a href="https://wa.me/send?phone&text=Fiocruz+participa+de+estudo+para+testar+efic%C3%A1cia+de+rem%C3%A9dio+contra+a+covid-19 https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F" class="whatsapp windowopen btn-share"><i class="fab fa-whatsapp"></i></a></li>
    <li><a href="https://t.me/share/url?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F&amp;text=Fiocruz+participa+de+estudo+para+testar+efic%C3%A1cia+de+rem%C3%A9dio+contra+a+covid-19" class="telegram windowopen btn-share"><i class="fab fa-telegram-plane"></i></a></li>
    <li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F&title=Fiocruz+participa+de+estudo+para+testar+efic%C3%A1cia+de+rem%C3%A9dio+contra+a+covid-19" class="linkedin windowopen btn-share" title="LinkedIn"><i class="fab fa-linkedin"></i></a></li>
</ul>
                    </div>
                </div>
			                        <div class="ad-wrap div-gam-materia_1 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-materia_1" data-slot-id="div-gam-materia_1">
                </div>
            </div>
            		</div>

                    
<div class="entry-thumbnail ">
	<img width="530" height="353" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20530%20353'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large wp-post-image" alt="Molnupiravir | Foto: Reprodução/MSD" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m.jpg 530w, https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m-300x200.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m-60x40.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m-240x160.jpg 240w" data-lazy-sizes="(max-width: 530px) 100vw, 530px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m.jpg" /><noscript><img width="530" height="353" src="https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Molnupiravir | Foto: Reprodução/MSD" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m.jpg 530w, https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m-300x200.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m-60x40.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/10/molnu-capsule2-m-240x160.jpg 240w" sizes="(max-width: 530px) 100vw, 530px" /></noscript>            <div class="thumbnail-caption">
            Molnupiravir | Foto: Reprodução/MSD                                </div>
    </div>


            </header>

	
	
	<div class="entry-content">
		<p>A Fiocruz anunciou nesta quarta-feira, 6, que fará parte de um estudo internacional para avaliar o uso do medicamento Molnupiravir como profilaxia pós-exposição à covid-19, ou seja, para evitar que uma pessoa desenvolva a doença após ter tido contato com o vírus.</p>
<p>O objetivo é verificar a eficiência do remédio fabricado pela farmacêutica MSD para evitar a propagação e transmissão da covid entre pessoas expostas ao vírus. O estudo ocorrerá de forma simultânea em sete centros no Brasil.</p>
<p><strong>Leia mais: <a href="https://revistaoeste.com/politica/presidente-do-conselho-federal-de-medicina-entra-na-lista-de-investigados-da-cpi-senadores-reagem/" target="_blank" rel="noopener">&#8220;Presidente do Conselho Federal de Medicina entra na lista de investigados da CPI; senadores reagem&#8221;</a></strong></p>
<div class="ad-wrap ad-"><span class="ad-title">-Publicidade-</span><div class="jms-ad" id="div-gam-materia_2" data-slot-id="div-gam-materia_2"></div></div><p>Serão avaliados indivíduos que foram expostos, ou seja, que residem com uma pessoa que testou positivo para covid-19 nas últimas 72 horas e que apresenta pelo menos um sintoma associado à doença, além de outros critérios específicos exigidos no protocolo de pesquisa.</p>
<p>O tratamento consiste no uso do medicamento, por via oral, duas vezes ao dia, durante cinco dias consecutivos. A etapa de Fase 3 terá a duração de seis meses.</p>
<h2>Molnupiravir</h2>
<p>O medicamento, que está sendo desenvolvido pela MSD em colaboração com a Ridgeback Biotherapeutics, atua impedindo a replicação do vírus e tem potencial de ação em diversos vírus RNA, incluindo o Sars-CoV-2.</p>
<p>Recentemente, a MSD divulgou os resultados interinos de Fase 3 de um outro estudo, no qual Molnupiravir foi usado como tratamento nos primeiros cinco dias de sintomas e demonstrou redução de aproximadamente 50% do risco de hospitalização ou morte em pacientes adultos não hospitalizados com covid-19 leve a moderado.</p>
	</div>

	
	<section class="single-footer">
	<div class="wrap">
		<div id="jms-post-like"></div>
		<ul class="share-buttons">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F&amp;t=Fiocruz+participa+de+estudo+para+testar+efic%C3%A1cia+de+rem%C3%A9dio+contra+a+covid-19" class="facebook windowopen btn-share" title="Facebook"><i class="fab fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet/?text=Fiocruz participa de estudo para testar eficácia de remédio contra a covid-19&amp;url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F" class="twitter windowopen btn-share" title="Twitter"><i class="fab fa-twitter"></i></a></li>
    <li><a href="https://wa.me/send?phone&text=Fiocruz+participa+de+estudo+para+testar+efic%C3%A1cia+de+rem%C3%A9dio+contra+a+covid-19 https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F" class="whatsapp windowopen btn-share"><i class="fab fa-whatsapp"></i></a></li>
    <li><a href="https://t.me/share/url?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F&amp;text=Fiocruz+participa+de+estudo+para+testar+efic%C3%A1cia+de+rem%C3%A9dio+contra+a+covid-19" class="telegram windowopen btn-share"><i class="fab fa-telegram-plane"></i></a></li>
    <li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Ffiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1%2F&title=Fiocruz+participa+de+estudo+para+testar+efic%C3%A1cia+de+rem%C3%A9dio+contra+a+covid-19" class="linkedin windowopen btn-share" title="LinkedIn"><i class="fab fa-linkedin"></i></a></li>
</ul>
	</div>
</section>
    	<footer class="entry-footer">
        <h3>Tags</h3>
		<div class="tags"><a href="https://revistaoeste.com/tag/covid-19/" rel="nofollow">Covid-19</a><a href="https://revistaoeste.com/tag/fiocruz/" rel="nofollow">Fiocruz</a></div>	</footer>
    
	</article>

                <section class="related-posts">
                    <h2>Notícias Relacionadas</h2>
                    <div class="archive grid">
                        <div class="entries">
                                                    <article class="post-464162 post has-post-thumbnail hentry entry" id="post-<464162">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/brasil/covid-19-saude-bate-recorde-de-distribuicao-de-vacinas-em-setembro/" title="Covid-19: Saúde bate recorde de distribuição de vacinas em setembro">Covid-19: Saúde bate recorde de distribuição de vacinas em setembro</a></h3>

                                                                    </div>
                            </article>
                                                        <article class="post-464116 post has-post-thumbnail hentry entry" id="post-<464116">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/brasil/83-dos-municipios-do-pais-nao-tem-mortes-por-covid-19-ha-uma-semana/" title="83% dos municípios do país não têm mortes por covid-19 há uma semana">83% dos municípios do país não têm mortes por covid-19 há uma semana</a></h3>

                                                                    </div>
                            </article>
                                                        <article class="post-464096 post has-post-thumbnail hentry entry" id="post-<464096">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/politica/renan-coloca-allan-dos-santos-e-otavio-fakhoury-em-lista-de-investigados-pela-cpi/" title="Renan põe Allan dos Santos e Otávio Fakhoury em lista de investigados pela CPI">Renan põe Allan dos Santos e Otávio Fakhoury em lista de investigados pela CPI</a></h3>

                                                                    </div>
                            </article>
                                                        <article class="post-463990 post has-post-thumbnail hentry entry" id="post-<463990">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/brasil/decisao-sobre-uso-de-mascara-deve-ser-anunciada-no-dia-18-diz-doria/" title="Decisão sobre uso de máscara deve ser anunciada no dia 18, diz Doria">Decisão sobre uso de máscara deve ser anunciada no dia 18, diz Doria</a></h3>

                                                                    </div>
                            </article>
                                                        <article class="post-463948 post has-post-thumbnail hentry entry" id="post-<463948">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/brasil/sete-em-cada-dez-cidades-paulistas-nao-tiveram-morte-por-covid-19-na-ultima-semana/" title="Sete em cada dez cidades paulistas não tiveram morte por covid-19 na última semana">Sete em cada dez cidades paulistas não tiveram morte por covid-19 na última semana</a></h3>

                                                                    </div>
                            </article>
                                                    </div>
                    </div>
                </section>
                <article class="entry ad m-show hidden-desktop">
    <a href="https://t.me/revistaoesteoficial" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Telegram" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/banner-telegram-mobile.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/banner-telegram-mobile.png" alt="Telegram"></noscript></a>
</article>
            <div class="ad-wrap div-gam-final_materia ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-final_materia" data-slot-id="div-gam-final_materia">
                </div>
            </div>
            
<!-- Required values for loading comments via ajax -->
<input type="hidden" name="llc_ajax_url" id="llc_ajax_url" value="https://revistaoeste.com/wp/wp-admin/admin-ajax.php"/>
<input type="hidden" name="llc_post_id" id="llc_post_id" value="464217"/>
<div id="llc_comments">
	<div style="text-align: center;">
		<div id="llc-comments-loader" style="display: none;">
			<!-- Filter to disable loader element if not needed -->
							<!-- Filter to change loader element -->
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="data:image/gif;base64,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"><noscript><img src="data:image/gif;base64,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"></noscript>					</div>
		<!-- Show comments button if "On Click" option is set -->
			</div>
</div>    </main>

    
<aside class="sidebar" role="complementary">
				<aside class="widget ad">
				<div class="item-wrap ad item">
					            <div class="ad-wrap div-gam-direita_1 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-direita_1" data-slot-id="div-gam-direita_1">
                </div>
            </div>
            				</div>
			</aside>

		<div id="jms_last_posts-2" class="widget jms-post-views jms-last-posts"><h3 class="widget-title">Últimas Notícias</h3>			<div class="gtc-list row">
				          <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/politica/mp-do-rio-quer-derrubar-decreto-que-desobriga-mascaras-em-duque-de-caxias/">
              <h4>Ministério Público do Rio quer derrubar decreto que desobriga máscaras em Duque de Caxias</h4>
              <time>07 out 2021 10:15</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/economia/enquanto-aguarda-aprovacao-de-novo-gasoduto-russia-sugere-aumentar-exportacao-de-gas/">
              <h4>Enquanto aguarda aprovação de novo gasoduto, Rússia sinaliza aumento de exportação de gás</h4>
              <time>07 out 2021 10:38</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/politica/a-oposicao-aposta-suas-fichas-na-cpi-da-covid/">
              <h4>A oposição aposta suas fichas na CPI da Covid</h4>
              <time>07 out 2021 09:25</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/agronegocio/qr-code-vai-mostrar-a-origem-do-algodao-nas-roupas/">
              <h4><i>QR Code</i> vai mostrar a origem do algodão nas roupas</h4>
              <time>07 out 2021 09:06</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/politica/pgr-ve-vantagem-indevida-para-renan-calheiros-em-mp-dos-portos/">
              <h4>PGR vê &#8216;vantagem indevida&#8217; para Renan Calheiros em MP dos Portos</h4>
              <time>07 out 2021 09:12</time>
            </a>
          </div>
        			</div>
	</div>			<aside class="widget ad">
				<div class="item-wrap ad item">
					            <div class="ad-wrap div-gam-direita_2 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-direita_2" data-slot-id="div-gam-direita_2">
                </div>
            </div>
            				</div>
			</aside>

		<div id="jms_signature_banner-4" class="widget widget_signature_banner hide">        <div class="signature-banner">
            <a href="https://revistaoeste.com/assine" target="_self" title="Clique para assinar.">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Clique para assinar." class="img-responsive" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/05/whatsapp-image-2021-05-18-at-12-58-38.jpeg"><noscript><img src="https://revistaoeste.com/wp-content/uploads/2021/05/whatsapp-image-2021-05-18-at-12-58-38.jpeg" alt="Clique para assinar." class="img-responsive"></noscript>
            </a>
        </div>
        </div><div id="jms_columnists-3" class="widget jms-columnists"><h3 class="widget-title">Colunistas</h3>            <div class="row">
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/j-r-guzzo/" title="J. R. Guzzo">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>J. R. Guzzo</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/augusto-nunes/" title="Augusto Nunes">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Augusto Nunes</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/ana-paula-henkel/" title="Ana Paula Henkel">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Ana Paula Henkel</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/guilherme-fiuza/" title="Guilherme Fiuza">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Guilherme Fiuza</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/rodrigo-constantino/" title="Rodrigo Constantino">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Rodrigo Constantino</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/autor/dagomir-marquezi1/" title="Dagomir Marquezi">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Dagomir Marquezi</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/selma-santa-cruz/" title="Selma Santa Cruz">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Selma Santa Cruz</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/ubiratan/" title="Ubiratan Jorge Iorio">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb.jpg 474w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb.jpg 474w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Ubiratan Jorge Iorio</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/evaristo-de-miranda/" title="Evaristo de Miranda">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Evaristo de Miranda</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/frank-furedi/" title="Frank Furedi">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png 150w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-300x300.png 300w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-60x60.png 60w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-240x240.png 240w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png 150w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-300x300.png 300w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-60x60.png 60w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-240x240.png 240w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Frank Furedi</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/theodore-dalrymple/" title="Theodore Dalrymple">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Theodore Dalrymple</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/jeffrey-tucker/" title="Jeffrey Tucker">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Jeffrey Tucker</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/deirdre-mccloskey/" title="Deirdre McCloskey">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Deirdre McCloskey</h4>
                            </a>
                        </div>
                    </div>
                            </div>
            </div>			<aside class="widget ad">
				<div class="item-wrap ad item">
					            <div class="ad-wrap div-gam-direita_3 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-direita_3" data-slot-id="div-gam-direita_3">
                </div>
            </div>
            				</div>
			</aside>

		</aside>
</div>
	</div><!-- .content -->

	<footer class="footer" role="contentinfo">
			<div class="footer-widgets">
			<div class="container">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="logo-footer alignnone wp-image-382752 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20285%20100'%3E%3C/svg%3E" alt="" width="285" height="100" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png 285w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-60x21.png 60w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-240x84.png 240w" data-lazy-sizes="(max-width: 285px) 100vw, 285px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png" /><noscript><img loading="lazy" class="logo-footer alignnone wp-image-382752 size-full" src="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png" alt="" width="285" height="100" srcset="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png 285w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-60x21.png 60w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-240x84.png 240w" sizes="(max-width: 285px) 100vw, 285px" /></noscript><br />
A primeira plataforma de conteúdo cem por cento comprometida com a defesa do capitalismo e do livre mercado. Jornalismo de excelência, focado no que é relevante, com clareza e objetividade.</p>
</div>
		</div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Institucional</h3><div class="menu-menu-institucional-container"><ul id="menu-menu-institucional" class="menu"><li id="menu-item-352599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352599"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
<li id="menu-item-352600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352600"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
<li id="menu-item-352601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352601"><a href="https://revistaoeste.com/faq/">Dúvidas Frequentes</a></li>
<li id="menu-item-352602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352602"><a href="https://revistaoeste.com/anuncie-conosco/">Anuncie conosco</a></li>
<li id="menu-item-352604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352604"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-352605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-352605"><a href="https://revistaoeste.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Editorias</h3><div class="menu-menu-editoria-container"><ul id="menu-menu-editoria" class="menu"><li id="menu-item-352607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352607"><a href="/colunistas">Colunistas</a></li>
<li id="menu-item-352608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352608"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li id="menu-item-352609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352609"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li id="menu-item-406738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406738"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li id="menu-item-352610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352610"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li id="menu-item-406739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406739"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-406740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406740"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Redes Sociais</h3><div class="menu-menu-redes-sociais-container"><ul id="menu-menu-redes-sociais" class="menu"><li id="menu-item-352614" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-352614"><a target="_blank" rel="noopener" href="https://www.instagram.com/revistaoeste/"><i class="fab fa-instagram"></i> Siga no Instagram</a></li>
<li id="menu-item-352615" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-352615"><a target="_blank" rel="noopener" href="https://www.twitter.com/revistaoeste/"><i class="fab fa-twitter"></i> Siga no Twitter</a></li>
<li id="menu-item-352616" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-352616"><a target="_blank" rel="noopener" href="https://www.facebook.com/oesterevista"><i class="fab fa-facebook"></i> Siga no Facebook</a></li>
<li id="menu-item-401616" class="telegram menu-item menu-item-type-custom menu-item-object-custom menu-item-401616"><a target="_blank" rel="noopener" href="https://t.me/revistaoesteoficial"><i class="fab fa-telegram-plane"></i> Siga no Telegram</a></li>
</ul></div></div>			</div>
		</div>
    
        <div class="site-info">
        <div class="container">
            <p>Copyright © 2021 Revista Oeste – Todos os direitos reservados.</p>
            <a class="footer-bottom-icon" href="https://jmscomunicacao.com.br/?utm_source=revistaoeste" target="_blank" rel="noreferrer">
                <img class="logo-jms" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JMS Comunicação" data-lazy-src="https://jmscomunicacao.com.br/logos/logo-white-small.png"><noscript><img class="logo-jms" src="https://jmscomunicacao.com.br/logos/logo-white-small.png" alt="JMS Comunicação"></noscript>
            </a>
        </div>
    </div>

</footer>
<!-- Cookie Notice -->
<div id="cookie-notice">
    <div class="container">
        <div class="cookie-text">
            A Revista OESTE utiliza cookies e outras tecnologias para melhorar sua experiência. Ao continuar navegando, você aceita as condições de nossa  <a href="/politica-de-privacidade">Política de Privacidade</a>.        </div>
        <div class="cookie-notice">
            <button id="accept-cookie" class="btn">Aceito</button>
        </div>
    </div>
</div>

<div class="paywall hide">
    <div class="paywall-content">
        <h6>Conteúdo exclusivo para assinantes.</h6>
        <p>Seja nosso assinante!<br>
            Tenha acesso ilimitado a todo conteúdo por apenas R$ 19,90 mensais.        </p>
        <div class="paywall-buttons">
            <a href="https://revistaoeste.com/assine" class="btn btn-paywall-sign-it" title="Assinar">
                Assinar
            </a>
            <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/brasil/fiocruz-participa-de-estudo-para-testar-eficacia-do-remedio-contra-a-covid-19-1/" class="btn btn-paywall-login" title="Já sou assinante">
                Já sou assinante
            </a>
        </div>
        <p class="description">Revista OESTE, a primeira plataforma de conteúdo cem por cento<br>comprometida com a defesa do capitalismo e do livre mercado.</p>
        <div class="payment-methods">
            <div class="container">
                <div class="payment-seals">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Meios de pagamento" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png" alt="Meios de pagamento"></noscript>
                </div>
                <div class="security-bagde">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Site seguro" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png" alt="Site seguro"></noscript>
                </div>
                </div>
        </div>
    </div>
</div>

<div class="subscribe-message hide">
    <div class="subscribe-content">
        <h6>Gostou da Leitura?</h6>
        <p>Seja nosso assinante!<br>
            Tenha acesso ilimitado a todo conteúdo por apenas R$ 19,90 mensais.        <div class="subscribe-buttons">
            <a href="https://revistaoeste.com/assine" class="btn btn-paywall-sign-it" title="Assinar">
                Assinar
            </a>
        </div>
        <div class="payment-methods">
            <div class="container">
                <div class="payment-seals">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Meios de pagamento" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png" alt="Meios de pagamento"></noscript>
                </div>
                <div class="security-bagde">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Site seguro" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png" alt="Site seguro"></noscript>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="user-menu-content hide">
    <nav id="nav-user" class="user-menu" role="navigation">
    <ul>
        <li class="menu-item-has-children">
            <div class="menu-text">
                <a href="#">
                    <span class="far fa-user"></span> Olá, <span class="first-name"></span>
                </a>
                <button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Colunistas</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button>
            </div>
            <ul id="user-menu" class="sub-menu">
                <li>
                    <a href="https://revistaoeste.com/minha-conta">Minha Conta</a>
                </li>
                <li>
                    <a href="#" class="user-logout">Sair</a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
</div>


    
            <div class="ad-wrap div-gam-rodape_fixo ad-footer">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-rodape_fixo" data-slot-id="div-gam-rodape_fixo">
                </div>
            </div>
            <div class="popup">
    <div class="popup-container">
        <div class="popup-image">
            <!-- /22388345455/pop_up -->
            <div id='div-gam-pop_up' class="jms-ad" data-slot-id="div-gam-pop_up"></div>
            <button class="btn-close popup-close">
                <span class="screen-reader-text">Fechar</span>
                &times;
            </button>
        </div>
    </div>
</div>
        <script id="jms-oeste-share-js-extra">
            let oeste_share ={"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","oeste_share_nonce":"b1981fa60d"};
        </script>
        
        <!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "14194541" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->

        <script>
            const headerElement = document.getElementById('header');
            let headerElementHeight = (headerElement) ? headerElement.offsetHeight: 0;
        </script>

        <!-- Event snippet for Compra conversion page -->
        <script>
            if(currentURL === '/finalizado/' || currentURL === '/finalizado-renovacao/')
            {
                gtag('event', 'conversion', {
                    'send_to': 'AW-661692560/CTrRCPPA6coBEJDBwrsC',
                    'transaction_id': ''
                });
            }
        </script>
        <!-- Google Ads -->
        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script data-cfasync="false">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</script>
<!-- End Google Ads -->


<!-- Hotjar Tracking Code for https://revistaoeste.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:2106599,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>

<!-- Navegg -->
<script id="navegg" type="text/javascript">
    (function(n,v,g){o="Navegg";if(!n[o]){
        a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
        b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
            n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
    (window, document, 'https://tag.navdmp.com/universal.min.js');
    window.naveggReady = window.naveggReady||[];
    window.nvg76503 = new Navegg({
        acc: 76503
    });
</script>
<!-- End Navegg -->


<script type="text/javascript" src="//cdn.pn.vg/sites/2c96017a-9870-45ad-86ad-689177de1528.js" async></script>
<script type="text/javascript">
    /*
    * Call facebook after sedinblue return
    */
    (function($) {
        $(document).ajaxComplete(function() {
            if($('.sib_signup_form .sib-alert-message.sib-alert-message-success').length > 0) {
                fbq('track', 'Lead');
            }
        });
        })( jQuery );
    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1154079131453238');
            fbq('track', 'PageView');
            if(currentURL === '/finalizado/' || currentURL === '/finalizado-renovacao/')
            {
                fbq('track', 'Purchase', {currency: "BRL", value: 19.90});
            }
        </script>
        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1154079131453238&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '235396927622823');
                fbq('track', 'PageView');
            </script>
            <noscript>
                <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235396927622823&ev=PageView&noscript=1"/>
            </noscript>
            <!-- End Facebook Pixel Code -->

            <!-- TailTarget Tag Manager TT-9964-3/CT-23 -->
            <script>
                (function(i) {
                    var ts = document.createElement('script');
                    ts.type = 'text/javascript';
                    ts.async = true;
                    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(ts, s);
                })('TT-9964-3/CT-23');
            </script>
            <!-- End TailTarget Tag Manager -->

            			<a href="#" class="go-to-top"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="18 15 12 9 6 15"></polyline></svg></a>
			<script id='jms-pagarme-signatures-js-extra'>
var checkout = {"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","checkout_nonce":"d425570496","api_key":"5hATQRtyNHeu3zd3psPDc59T7JAFfj_evil_ka","encryption_key":"ISrevJZImLdJDALPZ5xM7as1IfjCEH_evil_ke"};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/jms-pagarme-signatures/public/assets/js/jms-pagarme-signatures-public.js?ver=1.0.3' id='jms-pagarme-signatures-js'></script>
<script id='theme-my-login-js-extra'>
var themeMyLogin = {"action":"","errors":[]};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script async src='https://revistaoeste.com/wp-content/themes/estar/js/script.min.js?ver=1.3.4' id='estar-js'></script>
<script async src='https://revistaoeste.com/wp/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script id='jms-main-js-extra'>
var jms_post_like = {"postID":"464217","ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","security":"55f18b0cce"};
var user_data = {"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","user_data_nonce":"c82f9088af"};
</script>
<script async src='https://revistaoeste.com/wp-content/themes/revistaoeste/assets/js/main.js?ver=d48dae3421df3f84eb34efed0efa6939' id='jms-main-js'></script>
<script async src='https://revistaoeste.com/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script id='lazy-load-for-comments-js-extra'>
var llcstrings = {"loading_error":"Error occurred while loading comments. Please reload this page."};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/lazy-load-for-comments/public/js/llc_scroll.min.js?ver=1.0.10' id='lazy-load-for-comments-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://revistaoeste.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"a8074cffc0","applicationID":"683988705","transactionName":"NAFUYhQAWRJQVBULXQ1Ld1USCFgPHkQIDFUWCFdE","queueTime":0,"applicationTime":448,"atts":"GEZXFFwaShw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69a7930cd8e15a70","token":"6c307f3fa999405eabe81775e0b0f8eb","version":"2021.9.0","si":100}'></script>
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
