<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ONU acompanhará de perto atos de 7 de Setembro - Revista Oeste</title>
	<meta name="description" content="Organização se disse preocupada com ameaças ao Supremo Tribunal Federal" />
	<link rel="canonical" href="https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ONU acompanhará de perto atos de 7 de setembro" />
	<meta property="og:description" content="Organização se disse preocupada com ameaças ao Supremo Tribunal Federal" />
	<meta property="og:url" content="https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/" />
	<meta property="og:site_name" content="Revista Oeste" />
	<meta property="article:published_time" content="2021-09-06T21:40:32+00:00" />
	<meta property="article:modified_time" content="2021-09-06T21:08:07+00:00" />
	<meta property="og:image" content="https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="639" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="ONU acompanhará de perto atos de 7 de setembro" />
	<meta name="twitter:description" content="Organização se disse preocupada com ameaças ao Supremo Tribunal Federal" />
	<meta name="twitter:creator" content="@revistaoeste" />
	<meta name="twitter:site" content="@revistaoeste" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Sabrina Nascimento" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistaoeste.com/#website","url":"https://revistaoeste.com/","name":"Revista Oeste","description":"Direto ao Ponto","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistaoeste.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/#primaryimage","inLanguage":"pt-BR","url":"https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil.jpg","contentUrl":"https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil.jpg","width":1000,"height":639,"caption":"Manifesta\u00e7\u00f5es a favor e contra o governo est\u00e3o marcadas em 7 de Setembro, data de comemora\u00e7\u00e3o da Independ\u00eancia do Brasil | Foto: Gabriel Orosco/Flickr"},{"@type":"WebPage","@id":"https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/#webpage","url":"https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/","name":"ONU acompanhar\u00e1 de perto atos de 7 de Setembro - Revista Oeste","isPartOf":{"@id":"https://revistaoeste.com/#website"},"primaryImageOfPage":{"@id":"https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/#primaryimage"},"datePublished":"2021-09-06T21:40:32+00:00","dateModified":"2021-09-06T21:08:07+00:00","author":{"@id":"https://revistaoeste.com/#/schema/person/568c9a320fc4668593971b3a37d06600"},"description":"Organiza\u00e7\u00e3o se disse preocupada com amea\u00e7as ao Supremo Tribunal Federal","breadcrumb":{"@id":"https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/"]}]},{"@type":"BreadcrumbList","@id":"https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://revistaoeste.com/"},{"@type":"ListItem","position":2,"name":"ONU acompanhar\u00e1 de perto atos de 7 de Setembro"}]},{"@type":"Person","@id":"https://revistaoeste.com/#/schema/person/568c9a320fc4668593971b3a37d06600","name":"Sabrina Nascimento","image":{"@type":"ImageObject","@id":"https://revistaoeste.com/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/ad5a1e4adf51f71d5718e2c663052e16?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ad5a1e4adf51f71d5718e2c663052e16?s=96&d=mm&r=g","caption":"Sabrina Nascimento"},"url":"https://revistaoeste.com/autor/sabrinanascimento/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Oeste &raquo;" href="https://revistaoeste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Oeste &raquo;" href="https://revistaoeste.com/comments/feed/" />
	<!-- Google Ads-->
	<link rel="preconnect" href="https://tpc.googlesyndication.com" />
	<link rel="preconnect" href="https://www.googletagservices.com" />
	<link rel="preconnect" href="https://pagead2.googlesyndication.com" />
	<link rel="preconnect" href="https://googleads.g.doubleclick.net" />
	<link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
	<link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
	<!-- End Google Ads-->
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Oeste &raquo; ONU acompanhará de perto atos de 7 de Setembro" href="https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/feed/" />
<link rel='stylesheet' id='theme-my-login-css'  href='https://revistaoeste.com/wp-content/plugins/theme-my-login/assets/styles/theme-my-login.min.css?ver=7.1.3' media='all' />
<link rel='stylesheet' id='estar-css'  href='https://revistaoeste.com/wp-content/themes/estar/style.min.css?ver=1.3.4' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://revistaoeste.com/wp-content/themes/revistaoeste/assets/css/main.css?ver=8c9743c17f7b1a15df665bb9722616f1' media='all' />
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/tla8fpm.css?ver=5.8' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.1/css/all.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://revistaoeste.com/wp-content/plugins/mailin/css/mailin-front.css?ver=5.8' media='all' />
<script src='https://revistaoeste.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://revistaoeste.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sib-front-js-js-extra'>
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","ajax_nonce":"b50a2fa060","flag_url":"https:\/\/revistaoeste.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1608205378' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://revistaoeste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistaoeste.com/wp-json/wp/v2/posts/447843" /><link rel='shortlink' href='https://revistaoeste.com/?p=447843' />
<link rel="alternate" type="application/json+oembed" href="https://revistaoeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistaoeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F&#038;format=xml" />
		<!-- SEO Meta Tags END -->
					<script type="application/ld+json">
				{"@context":"http://schema.org","publisher":{"@type":"Organization","name":"Revista Oeste","logo":{"@type":"ImageObject","url":"https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/logo-topo-dark-site-oeste.png","height":60,"width":32}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro/"},"headline":"ONU acompanhará de perto atos de 7 de Setembro","description":"O Alto Comissariado da Organização das Nações Unidas para Direitos Humanos afirmou que estará \"acompanhando de perto\" as manifestações de 7 de Setembro marcadas para acontecer em todo o país.Leia mais: \"População tem o direito de ir às ruas no dia 7, diz Bolsonaro\"O Escritório Regional para a Améric","image":["https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil.jpg"],"datePublished":"2021-09-06T18:40:32+00:00","dateModified":"2021-09-06T18:08:07+00:00","author":{"@type":"Person","name":"Revista Oeste"}}			</script>
		
    <link rel="icon" href="https://revistaoeste.com/favicon.ico?v=f200de734fe066a6e4dc3c9c578169c8"  type="image/icon type">
    <!-- Web app icons -->
    <link rel="apple-touch-icon" sizes="57x57" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/favicon-16x16.png">
    <link rel="manifest" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <!-- Web app icons -->

    <link rel="preconnect" href="https://cdnjs.cloudflare.com">

            <script>
            const currentURL = window.location.pathname;
        </script>

        <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

            __gaTracker('create', 'UA-158132017-1', 'auto');
            __gaTracker('set', 'forceSSL', true);
            __gaTracker('require', 'displayfeatures');
            __gaTracker('require', 'linkid', 'linkid.js');
            __gaTracker('send','pageview');
        </script>
        <!-- Google Analytics -->

        <!-- Global site tag (gtag.js) - Google Ads: 661692560 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-661692560"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'AW-661692560');
        </script>

        <!-- Event snippet for Compra conversion page -->
        <script>
            if(currentURL === '/finalizado/' || currentURL === '/finalizado-renovacao/')
            {
                gtag('event', 'conversion', {
                    'send_to': 'AW-661692560/CTrRCPPA6coBEJDBwrsC',
                    'transaction_id': ''
                });
            }
        </script>

        <!-- Hotjar Tracking Code for https://revistaoeste.com/ -->
        <script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:2106599,hjsv:6};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
        </script>

        <meta name="facebook-domain-verification" content="hfr0r16q45vpcz27qi39dov3u1v5a7" />

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    			})(window,document,'script','dataLayer','GTM-K7DV75C');</script>
    		<!-- End Google Tag Manager -->
		    
		    <!-- Google Ads -->
    		
				<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
				<script data-cfasync="false">
				  window.googletag = window.googletag || {cmd: []};
				  var maps = [];
				  googletag.cmd.push(function() {
				    googletag.pubads().setTargeting('tipo-pagina', 'post');
				    googletag.pubads().setTargeting('categoria', ["brasil"]);
				    googletag.pubads().setTargeting('id-post', '447843');
				    // marcar abaixo com 'sim' se o usuário atual for assinante, 'nao' se o usuário atual não for assinante 
				    googletag.pubads().setTargeting('assinante', 'nao'); 
				    googletag.pubads().setCentering(true);
				    googletag.pubads().enableLazyLoad({
				      fetchMarginPercent: 200,
				      renderMarginPercent: 50,
				      mobileScaling: 3.0
				    });
				    
				    maps.topo = googletag.sizeMapping().
				      addSize([1024, 0], [[1, 1], [970, 150], [970, 250]]).
				      addSize([768, 0], [[1, 1], [728, 90]]).
				      addSize([320, 0], [[1, 1], [320, 50], [320, 100]]).
				      addSize([0, 0], [0, 0]).
				    build();
				    maps.side = googletag.sizeMapping().
				      addSize([1025, 0], [[300, 250]]).
				      addSize([0, 0], [0, 0]).
				    build();
				    maps.side_v = googletag.sizeMapping().
				      addSize([1025, 0], [[300, 600], [160, 600], [300, 250]]).
				      addSize([0, 0], [0, 0]).
				    build();
				    maps.col_home = googletag.sizeMapping().
				      addSize([1366, 0], ['fluid', [1, 1], [630, 330], [300, 250], [336, 280]]).
				      addSize([1024, 0], ['fluid', [1, 1], [336, 280], [300, 250]]).
				      addSize([640, 0], ['fluid', [1, 1], [630, 330], [300, 250], [336, 280]]).
				      addSize([340, 0], ['fluid', [1, 1], [336, 280], [300, 250]]).
				      addSize([300, 0], ['fluid', [1, 1], [300, 250]]).
				      addSize([0, 0], [0, 0]).
				    build();
				    maps.col_internas = googletag.sizeMapping().
				      addSize([640, 0], ['fluid', [1, 1], [630, 330], [300, 250], [336, 280]]).
				      addSize([340, 0], ['fluid', [1, 1], [336, 280], [300, 250]]).
				      addSize([300, 0], ['fluid', [1, 1], [300, 250]]).
				      addSize([0, 0], [0, 0]).
				    build();
				    maps.col_materia = googletag.sizeMapping().
				      addSize([640, 0], ['fluid', [1, 1], [630, 330], [300, 250], [336, 280]]).
				      addSize([340, 0], ['fluid', [1, 1], [336, 280], [300, 250]]).
				      addSize([300, 0], ['fluid', [1, 1], [300, 250]]).
				      addSize([0, 0], [0, 0]).
				    build();
				    maps.fixedfooter = googletag.sizeMapping().
				      addSize([1024, 0], [[1, 1], [970, 90], [728, 90]]).
				      addSize([768, 0], [[1, 1], [728, 90], [320, 100], [320, 50]]).
				      addSize([500, 0], [[1, 1], [468, 60], [320, 100], [320, 50]]).
				      addSize([320, 0], [[1, 1], [320, 100], [320, 50]]).
				      addSize([300, 0], [[1, 1], [300, 100], [300, 50]]).
				      addSize([0, 0], [0, 0]).
				    build();
				    
				    googletag.cmd.push(function() {
						  googletag.pubads().addEventListener('slotRenderEnded', function(event) {
						    if (event.slot.getAdUnitPath() == '/22388345455/rodape_fixo') {
						      if (event.isEmpty == false) {
						        console.log('Footer Fixed size: ' + event.size.toString());
						        if (event.size.toString() == '1,1') {
						          jQuery('#div-gam-rodape_fixo').hide();
						        } else {
						          if (jQuery('#div-gam-rodape_fixo .close_fixed').length == 0) {
						            jQuery('#div-gam-rodape_fixo').prepend('<a href="#" class="close_fixed" id="closeFooterAd">X</a>');
						            jQuery(document).on('click', '#closeFooterAd', function(e) { 
						              e.preventDefault(); 
						              try {
						                jQuery('#div-gam-rodape_fixo').css({opacity: 0});
						                setTimeout(function() {jQuery('#div-gam-rodape_fixo').hide();}, 300);
						              } catch (e) {}; 
						            });
						          }
						          jQuery('#div-gam-rodape_fixo').css({opacity: 1});
						        }
						      } else {
						        console.log('Footer Fixed empty');
						        jQuery('#div-gam-rodape_fixo').hide();
						      }
						    }
						  });
						});
				    
				    googletag.pubads().addEventListener('impressionViewable', function(event) {
				      var slot = event.slot;
				      var slotID = slot.getSlotElementId();
				      if (slotID.indexOf('div-gam-') == 0 && slot.getTargeting('reloadable').indexOf('yes') > -1) {
				        console.log('** GPTAds: reloading impressionViewable ' + slotID);
				        setTimeout(function() {
				          googletag.pubads().refresh([slot]);
				        }, 40 * 1000);
				      }
				    });
				    googletag.enableServices();
				  });
				</script>
				<!-- End Google Ads -->

		    <!-- Navegg -->
		    <script id="navegg" type="text/javascript">
				 (function(n,v,g){o="Navegg";if(!n[o]){
				  a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
				  b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
				  n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
				 	(window, document, 'https://tag.navdmp.com/universal.min.js');
				 	window.naveggReady = window.naveggReady||[];
				 	window.nvg76503 = new Navegg({
				  acc: 76503
				 });
				</script>
				<!-- End Navegg -->

				<!-- Begin comScore Tag -->
				<script>
				  var _comscore = _comscore || [];
				  _comscore.push({ c1: "2", c2: "14194541" });
				  (function() {
				    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				    el.parentNode.insertBefore(s, el);
				  })();
				</script>
				<noscript>
				  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
				</noscript>
				<!-- End comScore Tag -->
    		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
		<link rel="icon" href="https://revistaoeste.com/wp-content/uploads/2020/03/cropped-icone-32x32.png" sizes="32x32" />
<link rel="icon" href="https://revistaoeste.com/wp-content/uploads/2020/03/cropped-icone-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://revistaoeste.com/wp-content/uploads/2020/03/cropped-icone-180x180.png" />
<meta name="msapplication-TileImage" content="https://revistaoeste.com/wp-content/uploads/2020/03/cropped-icone-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-447843 single-format-standard wp-embed-responsive sidebar-right header-wide menu-right singular thumbnail-before-header entry-header-left">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	            <div class="ad-wrap div-gam-rodape_fixo ad-footer">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-rodape_fixo" data-slot-id="div-gam-rodape_fixo">
                </div>
            </div>
            <script>
if (document.referrer.split('.')[1] == "r7"){
    document.write('<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js"> {responsivo:true,submenu:true, append:true, blank:false, acessibilidade:true, nofollow:true}<\/script>');
    document.body.className += ' r7-bar';
}
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7DV75C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<header id="header" class="header" role="banner">
    <div class="header-inner container">
        <div class="header-top">

                <div class="header-magazine">
        <a href="https://revistaoeste.com/revista/edicao-76/" title="Leia  Edição 76">
            <img width="60" height="80" src="https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-60x80.jpg" class="magazine-cover" alt="Edição 76" loading="lazy" data-no-lazy="1" title="Edição 76" srcset="https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-60x80.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-225x300.jpg 225w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-768x1024.jpg 768w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-240x320.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-600x800.jpg 600w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula.jpg 800w" sizes="(max-width: 60px) 100vw, 60px" />        </a>
        <div class="magazine-subscribe">
            <a href="https://revistaoeste.com/assine" title="Clique para assinar">Para acesso ilimitado <span>Assine</span></a>
        </div>
    </div>

            <div class="branding">
                <div class="site-name">
                    <div class="site-title">
	<a href="https://revistaoeste.com" title="Revista Oeste">Revista Oeste</a>
</div>
	<div class="site-description">Direto ao Ponto</div>
                </div>
            </div>

            <div class="header-right">
            <button class="search-open" aria-expanded="false" >
            <span class="fas fa-search"></span>
            <span class="search-label">
                Pesquisar            </span>
        </button>
        <div class="header-search">
            <form role="search" method="get" class="search-form" id="searchform" action="https://revistaoeste.com/busca">
    <label for="q">
    	<span class="screen-reader-text"></span>
    	<input type="search" class="search-field" placeholder="Pesquisa por:" value="" name="q" id="q" required="required" />
    </label>
    <button class="search-submit" type="submit" value="Pesquisar">
        <span class="screen-reader-text">
            Pesquisar        </span>
        <span class="fas fa-search"></span>
    </button>
</form>
            <button class="search-close"  >
                <span class="screen-reader-text">Fechar</span>
                &times;
            </button>
        </div>
        <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro" title="Clique para entrar" class="user-login-ico">
        <span class="far fa-user"></span>
    </a>
    <div class="user-menu-container">
        <div class="user-menu">
            <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/brasil/onu-acompanhara-de-perto-atos-de-7-de-setembro" title="Clique para entrar">
                <span class="far fa-user"></span>
                Entre            </a>
        </div>
    </div>
    <button side-content-trigger data-side-content-target=".side-content" class="side-content-trigger" id="menu-toggle" type="button">
        <span class="screen-reader-text">Menu</span>
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" width="32" height="32"><path d="M4 5h32a1 2 0 0 1 0 4H0a1 1 0 1 1 1-4zm0 10h32a1 2 0 0 1 0 4H0a1 1 0 0 1 1-4zm0 10h32a1 2 0 0 1 0 4H0a1 1 0 0 1 1-4z"/></svg>
    </button>
</div>
        </div>

        <div class="header-menu">

            <div class="site-title">
                <a href="https://revistaoeste.com" title="Revista Oeste">Revista Oeste</a>
            </div>

                            <nav id="nav" class="nav" aria-label="Primary Navigation" role="navigation">
                    <ul id="primary-menu" class="menu"><li id="menu-item-325069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325069"><a href="/edicoes-anteriores">Revista Oeste</a></li>
<li id="menu-item-235757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235757"><div class="menu-text"><a href="/colunistas" aria-haspopup="true" aria-expanded="false">Colunistas</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Colunistas</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li id="menu-item-352637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352637"><a href="/colunista/j-r-guzzo/">J. R. Guzzo</a></li>
	<li id="menu-item-352638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352638"><a href="/colunista/augusto-nunes/">Augusto Nunes</a></li>
	<li id="menu-item-352639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352639"><a href="/colunista/ana-paula-henkel/">Ana Paula Henkel</a></li>
	<li id="menu-item-385106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385106"><a href="https://revistaoeste.com/colunista/evaristo-de-miranda/">Evaristo de Miranda</a></li>
	<li id="menu-item-352640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352640"><a href="/colunista/guilherme-fiuza/">Guilherme Fiuza</a></li>
	<li id="menu-item-352641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352641"><a href="/colunista/rodrigo-constantino/">Rodrigo Constantino</a></li>
	<li id="menu-item-352643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352643"><a href="https://revistaoeste.com/colunista/dagomir-marquezi1/">Dagomir Marquezi</a></li>
	<li id="menu-item-352644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352644"><a href="/colunista/selma-santa-cruz/">Selma Santa Cruz</a></li>
	<li id="menu-item-365276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://revistaoeste.com/colunista/ubiratan/">Ubiratan Jorge Iorio</a></li>
	<li id="menu-item-352645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352645"><a href="/colunista/frank-furedi/">Frank Furedi</a></li>
	<li id="menu-item-352646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352646"><a href="/colunista/theodore-dalrymple/">Theodore Dalrymple</a></li>
	<li id="menu-item-352647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352647"><a href="/colunista/jeffrey-tucker/">Jeffrey Tucker</a></li>
	<li id="menu-item-352648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352648"><a href="/colunista/deirdre-mccloskey/">Deirdre McCloskey</a></li>
	<li id="menu-item-398236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-398236"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Spiked</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Spiked</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
	<ul class="sub-menu">
		<li id="menu-item-398245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398245"><a href="https://revistaoeste.com/autor/andrew/">Andrew Doyle</a></li>
		<li id="menu-item-398246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398246"><a href="https://revistaoeste.com/autor/brendan/">Brendan O&#8217;Neill</a></li>
		<li id="menu-item-398247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398247"><a href="https://revistaoeste.com/autor/daniel-ben/">Daniel Ben-Ami</a></li>
		<li id="menu-item-398248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398248"><a href="https://revistaoeste.com/autor/ella/">Ella Whelan</a></li>
		<li id="menu-item-398249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398249"><a href="https://revistaoeste.com/autor/fraser/">Fraser Myers</a></li>
		<li id="menu-item-398250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398250"><a href="https://revistaoeste.com/autor/jan/">Jan Macvarish</a></li>
		<li id="menu-item-398252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398252"><a href="https://revistaoeste.com/autor/jo/">Jo Bartosch</a></li>
		<li id="menu-item-398254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398254"><a href="https://revistaoeste.com/autor/joanna/">Joanna Williams</a></li>
		<li id="menu-item-398255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398255"><a href="https://revistaoeste.com/autor/mick/">Mick Hume</a></li>
		<li id="menu-item-398256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398256"><a href="https://revistaoeste.com/autor/rob/">Rob Sutton</a></li>
		<li id="menu-item-398257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398257"><a href="https://revistaoeste.com/autor/sean/">Sean Collins</a></li>
		<li id="menu-item-398258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398258"><a href="https://revistaoeste.com/autor/shaun/">Shaun Cammack</a></li>
		<li id="menu-item-398259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398259"><a href="https://revistaoeste.com/autor/tim/">Tim Black</a></li>
		<li id="menu-item-398260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398260"><a href="https://revistaoeste.com/autor/tom/">Tom Slater</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li id="menu-item-364163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364163"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li id="menu-item-233757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233757"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-369551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369551"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
<li id="menu-item-236305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236305"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Sobre Oeste</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Sobre Oeste</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li id="menu-item-319033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319033"><a href="https://revistaoeste.com/por-que-oeste/">Por que Oeste</a></li>
	<li id="menu-item-236309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236309"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
	<li id="menu-item-236311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236311"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
	<li id="menu-item-275608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275608"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
</ul>
</li>
</ul>                </nav>
                        <a href="https://revistaoeste.com/assine" class="btn btn-subscribe" title="Clique para assinar" onclick="__gaTracker('send', 'event', 'Assine', 'Assine', 'Botão Assine');">Assine</a>
        </div>
    </div>
</header>


<aside class="side-content side-nav">
    <div class="navbar-wrapper">
        <div class="navbar-content">
            <header class="sidebar-header">
                <a href="" class="side-logo">Revista Oeste</a>
            </header>

            <div class="navbar-magazine">
                    <div class="header-magazine">
        <a href="https://revistaoeste.com/revista/edicao-76/" title="Leia  Edição 76">
            <img width="60" height="80" src="https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-60x80.jpg" class="magazine-cover" alt="Edição 76" loading="lazy" data-no-lazy="1" title="Edição 76" srcset="https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-60x80.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-225x300.jpg 225w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-768x1024.jpg 768w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-240x320.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-600x800.jpg 600w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula.jpg 800w" sizes="(max-width: 60px) 100vw, 60px" />        </a>
        <div class="magazine-subscribe">
            <a href="https://revistaoeste.com/assine" title="Clique para assinar">Para acesso ilimitado <span>Assine</span></a>
        </div>
    </div>
            </div>

            <div class="user-menu-container">
                <div class="user-menu">
                    <a href="https://revistaoeste.com/login" title="Clique para entrar">
                        <span class="far fa-user"></span>
                        Entre                    </a>
                </div>
            </div>

            <nav class="nav-principal">
                <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325069"><a href="/edicoes-anteriores">Revista Oeste</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235757"><div class="menu-text"><a href="/colunistas" aria-haspopup="true" aria-expanded="false">Colunistas</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Colunistas</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352637"><a href="/colunista/j-r-guzzo/">J. R. Guzzo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352638"><a href="/colunista/augusto-nunes/">Augusto Nunes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352639"><a href="/colunista/ana-paula-henkel/">Ana Paula Henkel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385106"><a href="https://revistaoeste.com/colunista/evaristo-de-miranda/">Evaristo de Miranda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352640"><a href="/colunista/guilherme-fiuza/">Guilherme Fiuza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352641"><a href="/colunista/rodrigo-constantino/">Rodrigo Constantino</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352643"><a href="https://revistaoeste.com/colunista/dagomir-marquezi1/">Dagomir Marquezi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352644"><a href="/colunista/selma-santa-cruz/">Selma Santa Cruz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://revistaoeste.com/colunista/ubiratan/">Ubiratan Jorge Iorio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352645"><a href="/colunista/frank-furedi/">Frank Furedi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352646"><a href="/colunista/theodore-dalrymple/">Theodore Dalrymple</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352647"><a href="/colunista/jeffrey-tucker/">Jeffrey Tucker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352648"><a href="/colunista/deirdre-mccloskey/">Deirdre McCloskey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-398236"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Spiked</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Spiked</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398245"><a href="https://revistaoeste.com/autor/andrew/">Andrew Doyle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398246"><a href="https://revistaoeste.com/autor/brendan/">Brendan O&#8217;Neill</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398247"><a href="https://revistaoeste.com/autor/daniel-ben/">Daniel Ben-Ami</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398248"><a href="https://revistaoeste.com/autor/ella/">Ella Whelan</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398249"><a href="https://revistaoeste.com/autor/fraser/">Fraser Myers</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398250"><a href="https://revistaoeste.com/autor/jan/">Jan Macvarish</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398252"><a href="https://revistaoeste.com/autor/jo/">Jo Bartosch</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398254"><a href="https://revistaoeste.com/autor/joanna/">Joanna Williams</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398255"><a href="https://revistaoeste.com/autor/mick/">Mick Hume</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398256"><a href="https://revistaoeste.com/autor/rob/">Rob Sutton</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398257"><a href="https://revistaoeste.com/autor/sean/">Sean Collins</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398258"><a href="https://revistaoeste.com/autor/shaun/">Shaun Cammack</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398259"><a href="https://revistaoeste.com/autor/tim/">Tim Black</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398260"><a href="https://revistaoeste.com/autor/tom/">Tom Slater</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364163"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233757"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369551"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236305"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Sobre Oeste</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Sobre Oeste</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319033"><a href="https://revistaoeste.com/por-que-oeste/">Por que Oeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236309"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236311"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275608"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
</ul>
</li>
</ul>            </nav>

            <footer class="sidebar-footer">

            </footer>
        </div>
    </div>
</aside>


<aside class="side-content side-nav">
    <div class="navbar-wrapper">
        <div class="navbar-content">
            <header class="sidebar-header">
                <a href="" class="side-logo">Revista Oeste</a>
            </header>

            <div class="navbar-magazine">
                    <div class="header-magazine">
        <a href="https://revistaoeste.com/revista/edicao-76/" title="Leia  Edição 76">
            <img width="60" height="80" src="https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-60x80.jpg" class="magazine-cover" alt="Edição 76" loading="lazy" data-no-lazy="1" title="Edição 76" srcset="https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-60x80.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-225x300.jpg 225w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-768x1024.jpg 768w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-240x320.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula-600x800.jpg 600w, https://revistaoeste.com/wp-content/uploads/2021/09/capa-76-lula.jpg 800w" sizes="(max-width: 60px) 100vw, 60px" />        </a>
        <div class="magazine-subscribe">
            <a href="https://revistaoeste.com/assine" title="Clique para assinar">Para acesso ilimitado <span>Assine</span></a>
        </div>
    </div>
            </div>

            <div class="user-menu-container">
                <div class="user-menu">
                    <a href="https://revistaoeste.com/login" title="Clique para entrar">
                        <span class="far fa-user"></span>
                        Entre                    </a>
                </div>
            </div>

            <nav class="nav-principal">
                <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325069"><a href="/edicoes-anteriores">Revista Oeste</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235757"><div class="menu-text"><a href="/colunistas" aria-haspopup="true" aria-expanded="false">Colunistas</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Colunistas</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352637"><a href="/colunista/j-r-guzzo/">J. R. Guzzo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352638"><a href="/colunista/augusto-nunes/">Augusto Nunes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352639"><a href="/colunista/ana-paula-henkel/">Ana Paula Henkel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385106"><a href="https://revistaoeste.com/colunista/evaristo-de-miranda/">Evaristo de Miranda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352640"><a href="/colunista/guilherme-fiuza/">Guilherme Fiuza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352641"><a href="/colunista/rodrigo-constantino/">Rodrigo Constantino</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352643"><a href="https://revistaoeste.com/colunista/dagomir-marquezi1/">Dagomir Marquezi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352644"><a href="/colunista/selma-santa-cruz/">Selma Santa Cruz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://revistaoeste.com/colunista/ubiratan/">Ubiratan Jorge Iorio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352645"><a href="/colunista/frank-furedi/">Frank Furedi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352646"><a href="/colunista/theodore-dalrymple/">Theodore Dalrymple</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352647"><a href="/colunista/jeffrey-tucker/">Jeffrey Tucker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352648"><a href="/colunista/deirdre-mccloskey/">Deirdre McCloskey</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-398236"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Spiked</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Spiked</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398245"><a href="https://revistaoeste.com/autor/andrew/">Andrew Doyle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398246"><a href="https://revistaoeste.com/autor/brendan/">Brendan O&#8217;Neill</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398247"><a href="https://revistaoeste.com/autor/daniel-ben/">Daniel Ben-Ami</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398248"><a href="https://revistaoeste.com/autor/ella/">Ella Whelan</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398249"><a href="https://revistaoeste.com/autor/fraser/">Fraser Myers</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398250"><a href="https://revistaoeste.com/autor/jan/">Jan Macvarish</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398252"><a href="https://revistaoeste.com/autor/jo/">Jo Bartosch</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398254"><a href="https://revistaoeste.com/autor/joanna/">Joanna Williams</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398255"><a href="https://revistaoeste.com/autor/mick/">Mick Hume</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398256"><a href="https://revistaoeste.com/autor/rob/">Rob Sutton</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398257"><a href="https://revistaoeste.com/autor/sean/">Sean Collins</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398258"><a href="https://revistaoeste.com/autor/shaun/">Shaun Cammack</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398259"><a href="https://revistaoeste.com/autor/tim/">Tim Black</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398260"><a href="https://revistaoeste.com/autor/tom/">Tom Slater</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-364163"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233757"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369551"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236305"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Sobre Oeste</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Sobre Oeste</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319033"><a href="https://revistaoeste.com/por-que-oeste/">Por que Oeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236309"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236311"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275608"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
</ul>
</li>
</ul>            </nav>

            <footer class="sidebar-footer">

            </footer>
        </div>
    </div>
</aside>

	<div class="content container" id="content">
<div class="post-content">
    <main class="main" role="main">
        
<article class="opened post-447843 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil tag-7-de-setembro tag-brasil tag-onu tag-protestos entry" id="post-447843">
		<header class="entry-header">
		<div class="entry-header-text">
			<div class="entry-header-wrap">
						<ul class="post-categories">
	<li><a class="entry-caption" href="https://revistaoeste.com/brasil/" rel="nofollow">Brasil</a></li></ul>    	</div>
			<h1 class="entry-title">ONU acompanhará de perto atos de 7 de Setembro</h1>
            <div class="entry-excerpt">
                Organização se disse preocupada com ameaças ao Supremo Tribunal Federal            </div>

			                <div class="entry-meta">
                        <div class="meta-authors">
        <span class="author vcard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-150x150.jpeg 150w, https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-300x300.jpeg 300w, https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-60x60.jpeg 60w, https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-240x240.jpeg 240w, https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43.jpeg 500w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-150x150.jpeg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-150x150.jpeg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-150x150.jpeg 150w, https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-300x300.jpeg 300w, https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-60x60.jpeg 60w, https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43-240x240.jpeg 240w, https://revistaoeste.com/wp-content/uploads/2021/07/whatsapp-image-2021-07-27-at-16-07-43.jpeg 500w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> <a class="url fn n" href="https://revistaoeste.com/autor/sabrinanascimento/">Sabrina Nascimento</a></span>    </div>
                        <div class="entry-share">
                        <time class="entry-date published" datetime="2021-09-06T18:40:32-03:00 2021-09-06T18:40:32-03:00">06 set 2021 <span class="trace">-</span> <span class="hour">18:40</span></time><time class="updated" datetime=" 2021-09-06T18:08:07-03:00">06 set 2021 <span class="trace">-</span> <span class="hour">18:08</span></time>                        <ul class="share-buttons">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F&amp;t=ONU+acompanhar%C3%A1+de+perto+atos+de+7+de+Setembro" class="facebook windowopen btn-share" title="Facebook"><i class="fab fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet/?text=ONU acompanhará de perto atos de 7 de Setembro&amp;url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F" class="twitter windowopen btn-share" title="Twitter"><i class="fab fa-twitter"></i></a></li>
    <li><a href="https://wa.me/send?phone&text=ONU+acompanhar%C3%A1+de+perto+atos+de+7+de+Setembro https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F" class="whatsapp windowopen btn-share"><i class="fab fa-whatsapp"></i></a></li>
    <li><a href="https://t.me/share/url?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F&amp;text=ONU+acompanhar%C3%A1+de+perto+atos+de+7+de+Setembro" class="telegram windowopen btn-share"><i class="fab fa-telegram-plane"></i></a></li>
    <li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F&title=ONU+acompanhar%C3%A1+de+perto+atos+de+7+de+Setembro" class="linkedin windowopen btn-share" title="LinkedIn"><i class="fab fa-linkedin"></i></a></li>
</ul>
                    </div>
                </div>
			                        <div class="ad-wrap div-gam-materia_1 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-materia_1" data-slot-id="div-gam-materia_1">
                </div>
            </div>
            		</div>

                    
<div class="entry-thumbnail ">
	<img width="768" height="491" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20491'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large wp-post-image" alt="Manifestações a favor e contra o governo estão marcadas em 7 de Setembro, data de comemoração da Independência do Brasil | Foto: Gabriel Orosco/Flickr" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-768x491.jpg 768w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-300x192.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-60x38.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-240x153.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-600x383.jpg 600w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil.jpg 1000w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-768x491.jpg" /><noscript><img width="768" height="491" src="https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-768x491.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Manifestações a favor e contra o governo estão marcadas em 7 de Setembro, data de comemoração da Independência do Brasil | Foto: Gabriel Orosco/Flickr" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-768x491.jpg 768w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-300x192.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-60x38.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-240x153.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil-600x383.jpg 600w, https://revistaoeste.com/wp-content/uploads/2021/09/bandeira-do-brasil.jpg 1000w" sizes="(max-width: 768px) 100vw, 768px" /></noscript>            <div class="thumbnail-caption">
            Manifestações a favor e contra o governo estão marcadas em 7 de Setembro, data de comemoração da Independência do Brasil | Foto: Gabriel Orosco/Flickr                                </div>
    </div>


            </header>

	
	
	<div class="entry-content">
		<p>O Alto Comissariado da Organização das Nações Unidas para Direitos Humanos afirmou que estará &#8220;acompanhando de perto&#8221; as manifestações de 7 de Setembro marcadas para acontecer em todo o país.</p>
<p><strong>Leia mais: <a href="https://revistaoeste.com/politica/populacao-tem-o-direito-de-ir-as-ruas-no-dia-7-diz-bolsonaro/" target="_blank" rel="noopener">&#8220;População tem o direito de ir às ruas no dia 7, diz Bolsonaro&#8221;</a></strong></p>
<p>O Escritório Regional para a América do Sul falou ainda da &#8220;importância de proteger o direito à liberdade de reunião pacífica, bem como suas preocupações com casos de discurso de ódio contra povos indígenas e ameaças contra instituições como o Supremo Tribunal Federal&#8221;.</p>
<div class="ad-wrap ad-"><span class="ad-title">-Publicidade-</span><div class="jms-ad" id="div-gam-materia_2" data-slot-id="div-gam-materia_2"></div></div><h2><strong>Bolsonaro na ONU</strong></h2>
<p>No final do mês, entre os dias 21 e 27 de setembro, acontecerá a Assembleia Geral da ONU, em Nova York, da qual o <a href="https://revistaoeste.com/brasil/bolsonaro-deve-ir-a-nova-york-para-assembleia-geral-da-onu/" target="_blank" rel="noopener"><strong>presidente Bolsonaro disse que participará presencialmente</strong></a>. Como tradição, o chefe de Estado brasileiro deverá fazer o discurso de abertura.</p>
	</div>

	
	<section class="single-footer">
	<div class="wrap">
		<div id="jms-post-like"></div>
		<ul class="share-buttons">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F&amp;t=ONU+acompanhar%C3%A1+de+perto+atos+de+7+de+Setembro" class="facebook windowopen btn-share" title="Facebook"><i class="fab fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet/?text=ONU acompanhará de perto atos de 7 de Setembro&amp;url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F" class="twitter windowopen btn-share" title="Twitter"><i class="fab fa-twitter"></i></a></li>
    <li><a href="https://wa.me/send?phone&text=ONU+acompanhar%C3%A1+de+perto+atos+de+7+de+Setembro https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F" class="whatsapp windowopen btn-share"><i class="fab fa-whatsapp"></i></a></li>
    <li><a href="https://t.me/share/url?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F&amp;text=ONU+acompanhar%C3%A1+de+perto+atos+de+7+de+Setembro" class="telegram windowopen btn-share"><i class="fab fa-telegram-plane"></i></a></li>
    <li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Frevistaoeste.com%2Fbrasil%2Fonu-acompanhara-de-perto-atos-de-7-de-setembro%2F&title=ONU+acompanhar%C3%A1+de+perto+atos+de+7+de+Setembro" class="linkedin windowopen btn-share" title="LinkedIn"><i class="fab fa-linkedin"></i></a></li>
</ul>
	</div>
</section>
    	<footer class="entry-footer">
        <h3>Tags</h3>
		<div class="tags"><a href="https://revistaoeste.com/tag/7-de-setembro/" rel="nofollow">7 de Setembro</a><a href="https://revistaoeste.com/tag/brasil/" rel="nofollow">Brasil</a><a href="https://revistaoeste.com/tag/onu/" rel="nofollow">ONU</a><a href="https://revistaoeste.com/tag/protestos/" rel="nofollow">Protestos</a></div>	</footer>
    
	</article>

                <section class="related-posts">
                    <h2>Notícias Relacionadas</h2>
                    <div class="archive grid">
                        <div class="entries">
                                                    <article class="post-448328 post has-post-thumbnail hentry entry" id="post-<448328">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/politica/bolsonaro-divulga-imagens-aereas-da-manifestacao-na-paulista/" title="Bolsonaro divulga imagens aéreas da manifestação na Paulista">Bolsonaro divulga imagens aéreas da manifestação na Paulista</a></h3>

                                                                    </div>
                            </article>
                                                        <article class="post-448318 post has-post-thumbnail hentry entry" id="post-<448318">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/politica/em-ato-na-paulista-tarcisio-e-aclamado-como-candidato-ao-governo-de-sp/" title="Em ato na Paulista, Tarcísio é aclamado como candidato ao governo de SP">Em ato na Paulista, Tarcísio é aclamado como candidato ao governo de SP</a></h3>

                                                                    </div>
                            </article>
                                                        <article class="post-448268 post has-post-thumbnail hentry entry" id="post-<448268">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/politica/senhor-alexandre-de-moraes-eu-nao-tenho-medo-voce-afirma-carla-zambelli/" title="'Senhor Alexandre de Moraes, eu não tenho medo você', afirma Carla Zambelli">'Senhor Alexandre de Moraes, eu não tenho medo você', afirma Carla Zambelli</a></h3>

                                                                    </div>
                            </article>
                                                        <article class="post-448297 post has-post-thumbnail hentry entry" id="post-<448297">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/politica/fux-nao-ira-a-reuniao-e-aguarda-discurso-de-bolsonaro-na-paulista/" title="Fux não irá à reunião e aguarda discurso de Bolsonaro na Paulista">Fux não irá à reunião e aguarda discurso de Bolsonaro na Paulista</a></h3>

                                                                    </div>
                            </article>
                                                        <article class="post-448265 post has-post-thumbnail hentry entry" id="post-<448265">
                                
                                <div class="entry-body">
                                    <h3 class="entry-title"><a href="https://revistaoeste.com/politica/pelo-menos-16-capitais-registram-manifestacoes-de-apoio-a-bolsonaro/" title="Pelo menos 16 capitais registram manifestações de apoio a Bolsonaro">Pelo menos 16 capitais registram manifestações de apoio a Bolsonaro</a></h3>

                                                                    </div>
                            </article>
                                                    </div>
                    </div>
                </section>
                <article class="entry ad m-show hidden-desktop">
    <a href="https://t.me/revistaoesteoficial" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Telegram" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/banner-telegram-mobile.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/banner-telegram-mobile.png" alt="Telegram"></noscript></a>
</article>
            <div class="ad-wrap div-gam-final_materia ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-final_materia" data-slot-id="div-gam-final_materia">
                </div>
            </div>
            
<!-- Required values for loading comments via ajax -->
<input type="hidden" name="llc_ajax_url" id="llc_ajax_url" value="https://revistaoeste.com/wp/wp-admin/admin-ajax.php"/>
<input type="hidden" name="llc_post_id" id="llc_post_id" value="447843"/>
<div id="llc_comments">
	<div style="text-align: center;">
		<div id="llc-comments-loader" style="display: none;">
			<!-- Filter to disable loader element if not needed -->
							<!-- Filter to change loader element -->
				<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="data:image/gif;base64,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"><noscript><img src="data:image/gif;base64,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"></noscript>					</div>
		<!-- Show comments button if "On Click" option is set -->
			</div>
</div>    </main>

    
<aside class="sidebar" role="complementary">
				<aside class="widget ad">
				<div class="item-wrap ad item">
					            <div class="ad-wrap div-gam-direita_1 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-direita_1" data-slot-id="div-gam-direita_1">
                </div>
            </div>
            				</div>
			</aside>

		<div id="jms_columnists-3" class="widget jms-columnists"><h3 class="widget-title">Colunistas</h3>            <div class="row">
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/j-r-guzzo/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>J. R. Guzzo</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/augusto-nunes/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Augusto Nunes</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/ana-paula-henkel/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Ana Paula Henkel</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/guilherme-fiuza/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Guilherme Fiuza</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/rodrigo-constantino/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Rodrigo Constantino</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/autor/dagomir-marquezi1/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/07/dagomir-marquezi.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Dagomir Marquezi</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/selma-santa-cruz/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/selma-santa-cruz.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Selma Santa Cruz</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/ubiratan/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/ubiratan-Iorio.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Ubiratan Jorge Iorio</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/evaristo-de-miranda/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Evaristo de Miranda</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/frank-furedi/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png 150w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-300x300.png 300w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-60x60.png 60w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-240x240.png 240w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png 150w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-300x300.png 300w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-60x60.png 60w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-240x240.png 240w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Frank Furedi</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/theodore-dalrymple/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Theodore Dalrymple</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/jeffrey-tucker/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Jeffrey Tucker</h4>
                            </a>
                        </div>
                    </div>
                                    <div class="col-6">
                        <div class="columnist">
                            <a href="https://revistaoeste.com/colunista/deirdre-mccloskey/">
                                <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/deirdre-mccloskey.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>                                <h4>Deirdre McCloskey</h4>
                            </a>
                        </div>
                    </div>
                            </div>
            </div>			<aside class="widget ad">
				<div class="item-wrap ad item">
					            <div class="ad-wrap div-gam-direita_2 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-direita_2" data-slot-id="div-gam-direita_2">
                </div>
            </div>
            				</div>
			</aside>

		<div id="media_image-2" class="widget widget_media_image"><a href="/a-evolucao-da-doenca-no-brasil-e-no-mundo/"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="image wp-image-311629  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-1024x1024.jpg 1024w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-768x768.jpg 768w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-980x980.jpg 980w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-480x480.jpg 480w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01.jpg 1080w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-300x300.jpg" /><noscript><img width="300" height="300" src="https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-300x300.jpg" class="image wp-image-311629  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-1024x1024.jpg 1024w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-768x768.jpg 768w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-980x980.jpg 980w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01-480x480.jpg 480w, https://revistaoeste.com/wp-content/uploads/2020/09/novo-banner-covid-19-01.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></div><div id="jms_signature_banner-4" class="widget widget_signature_banner hide">        <div class="signature-banner">
            <a href="https://revistaoeste.com/assine" target="_self" title="Clique para assinar.">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Clique para assinar." class="img-responsive" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/05/whatsapp-image-2021-05-18-at-12-58-38.jpeg"><noscript><img src="https://revistaoeste.com/wp-content/uploads/2021/05/whatsapp-image-2021-05-18-at-12-58-38.jpeg" alt="Clique para assinar." class="img-responsive"></noscript>
            </a>
        </div>
        </div><div id="jms_last_posts-2" class="widget jms-post-views jms-last-posts"><h3 class="widget-title">Últimas Notícias</h3>			<div class="gtc-list row">
				          <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/politica/bolsonaro-divulga-imagens-aereas-da-manifestacao-na-paulista/">
              <h4>Bolsonaro divulga imagens aéreas da manifestação na Paulista</h4>
              <time>07 set 2021 16:57</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/politica/em-ato-na-paulista-tarcisio-e-aclamado-como-candidato-ao-governo-de-sp/">
              <h4>Em ato na Paulista, Tarcísio é aclamado como candidato ao governo de SP</h4>
              <time>07 set 2021 15:01</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/politica/senhor-alexandre-de-moraes-eu-nao-tenho-medo-voce-afirma-carla-zambelli/">
              <h4>&#8216;Senhor Alexandre de Moraes, eu não tenho medo você&#8217;, afirma Carla Zambelli</h4>
              <time>07 set 2021 15:31</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/politica/fux-nao-ira-a-reuniao-e-aguarda-discurso-de-bolsonaro-na-paulista/">
              <h4>Fux não irá à reunião e aguarda discurso de Bolsonaro na Paulista</h4>
              <time>07 set 2021 15:44</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/brasil/mourao-sobre-7-de-setembro-sigamos-honrando-o-legado-de-liberdade/">
              <h4>Mourão sobre 7 de setembro: &#8216;Sigamos honrando o legado de liberdade&#8217;</h4>
              <time>07 set 2021 14:28</time>
            </a>
          </div>
        			</div>
	</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="https://revistaoeste.com/tecnologia/a-voz-das-redes-8/"><img loading="lazy" class="alignnone wp-image-409227 size-large" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20386'%3E%3C/svg%3E" alt="" width="768" height="386" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/06/shutterstock-1734128516-1-1024x514.jpg" /><noscript><img loading="lazy" class="alignnone wp-image-409227 size-large" src="https://revistaoeste.com/wp-content/uploads/2021/06/shutterstock-1734128516-1-1024x514.jpg" alt="" width="768" height="386" /></noscript></a></p>
<h4><a href="https://revistaoeste.com/tecnologia/a-voz-das-redes-8/">Voz nas redes</a></h4>
<p>Uma seleção de tuítes que nos permitem um olhar instigante do mundo, ajudam a pensar e divertem o espírito.</p>
</div>
		</div>			<aside class="widget ad">
				<div class="item-wrap ad item">
					            <div class="ad-wrap div-gam-direita_3 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-direita_3" data-slot-id="div-gam-direita_3">
                </div>
            </div>
            				</div>
			</aside>

		</aside>
</div>
	</div><!-- .content -->

	<footer class="footer" role="contentinfo">
			<div class="footer-widgets">
			<div class="container">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="logo-footer alignnone wp-image-382752 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20285%20100'%3E%3C/svg%3E" alt="" width="285" height="100" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png 285w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-60x21.png 60w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-240x84.png 240w" data-lazy-sizes="(max-width: 285px) 100vw, 285px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png" /><noscript><img loading="lazy" class="logo-footer alignnone wp-image-382752 size-full" src="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png" alt="" width="285" height="100" srcset="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png 285w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-60x21.png 60w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-240x84.png 240w" sizes="(max-width: 285px) 100vw, 285px" /></noscript><br />
A primeira plataforma de conteúdo cem por cento comprometida com a defesa do capitalismo e do livre mercado. Jornalismo de excelência, focado no que é relevante, com clareza e objetividade.</p>
</div>
		</div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Institucional</h3><div class="menu-menu-institucional-container"><ul id="menu-menu-institucional" class="menu"><li id="menu-item-352599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352599"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
<li id="menu-item-352600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352600"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
<li id="menu-item-352601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352601"><a href="https://revistaoeste.com/faq/">Dúvidas Frequentes</a></li>
<li id="menu-item-352602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352602"><a href="https://revistaoeste.com/anuncie-conosco/">Anuncie conosco</a></li>
<li id="menu-item-352604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352604"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-352605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-352605"><a href="https://revistaoeste.com/politica-de-privacidade/">Política de privacidade</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Editorias</h3><div class="menu-menu-editoria-container"><ul id="menu-menu-editoria" class="menu"><li id="menu-item-352607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352607"><a href="/colunistas">Colunistas</a></li>
<li id="menu-item-352608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352608"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li id="menu-item-352609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352609"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li id="menu-item-406738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406738"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li id="menu-item-352610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352610"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li id="menu-item-406739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406739"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-406740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406740"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Redes Sociais</h3><div class="menu-menu-redes-sociais-container"><ul id="menu-menu-redes-sociais" class="menu"><li id="menu-item-352614" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-352614"><a target="_blank" rel="noopener" href="https://www.instagram.com/revistaoeste/"><i class="fab fa-instagram"></i> Siga no Instagram</a></li>
<li id="menu-item-352615" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-352615"><a target="_blank" rel="noopener" href="https://www.twitter.com/revistaoeste/"><i class="fab fa-twitter"></i> Siga no Twitter</a></li>
<li id="menu-item-352616" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-352616"><a target="_blank" rel="noopener" href="https://www.facebook.com/oesterevista"><i class="fab fa-facebook"></i> Siga no Facebook</a></li>
<li id="menu-item-401616" class="telegram menu-item menu-item-type-custom menu-item-object-custom menu-item-401616"><a target="_blank" rel="noopener" href="https://t.me/revistaoesteoficial"><i class="fab fa-telegram-plane"></i> Siga no Telegram</a></li>
</ul></div></div>			</div>
		</div>
    
        <div class="site-info">
        <div class="container">
            <p>Copyright © 2021 Revista Oeste – Todos os direitos reservados.</p>
            <a class="footer-bottom-icon" href="https://jmscomunicacao.com.br/?utm_source=revistaoeste" target="_blank">
                <img class="logo-jms" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JMS Comunicação" data-lazy-src="https://jmscomunicacao.com.br/logos/logo-white-small.png"><noscript><img class="logo-jms" src="https://jmscomunicacao.com.br/logos/logo-white-small.png" alt="JMS Comunicação"></noscript>
            </a>
        </div>
    </div>

</footer>
<!-- Cookie Notice -->
<div id="cookie-notice">
    <div class="container">
        <div class="cookie-text">
            Nós utilizamos cookies e outras tecnologias semelhantes para melhorar a sua experiência em nossos serviços, personalizar publicidade e recomendar conteúdo de seu interesse. Ao utilizar nossos serviços, você aceita a política de monitoramento de cookies. Para mais informações, consulte nossa <a href="/politica-de-privacidade">Política de Privacidade</a>.        </div>
        <div class="cookie-notice">
            <a rel="nofollow" class="btn" href="https://revistaoeste.com/politica-de-privacidade/">Política de Privacidade</a>            <button id="accept-cookie" class="btn">Aceito</button>
        </div>
        <button class="cookie-close" title="Fechar"><i class="fas fa-times"></i></button>
    </div>
</div>

<div class="paywall hide">
    <div class="paywall-content">
        <h6>Conteúdo exclusivo para assinantes.</h6>
        <p>Seja nosso assinante!<br>
            Tenha acesso ilimitado a todo conteúdo por apenas R$ 19,90 mensais.        </p>
        <div class="paywall-buttons">
            <a href="https://revistaoeste.com/assine" class="btn btn-paywall-sign-it" title="Assinar">
                Assinar
            </a>
            <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/brasil/mourao-sobre-7-de-setembro-sigamos-honrando-o-legado-de-liberdade/" class="btn btn-paywall-login" title="Já sou assinante">
                Já sou assinante
            </a>
        </div>
        <p class="description">Revista OESTE, a primeira plataforma de conteúdo cem por cento<br>comprometida com a defesa do capitalismo e do livre mercado.</p>
        <div class="payment-methods">
            <div class="container">
                <div class="payment-seals">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Meios de pagamento" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png" alt="Meios de pagamento"></noscript>
                </div>
                <div class="security-bagde">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Site seguro" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png" alt="Site seguro"></noscript>
                </div>
                </div>
        </div>
    </div>
</div>

<div class="subscribe-message hide">
    <div class="subscribe-content">
        <h6>Gostou da Leitura?</h6>
        <p>Seja nosso assinante!<br>
            Tenha acesso ilimitado a todo conteúdo por apenas R$ 19,90 mensais.        <div class="subscribe-buttons">
            <a href="https://revistaoeste.com/assine" class="btn btn-paywall-sign-it" title="Assinar">
                Assinar
            </a>
        </div>
        <div class="payment-methods">
            <div class="container">
                <div class="payment-seals">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Meios de pagamento" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png" alt="Meios de pagamento"></noscript>
                </div>
                <div class="security-bagde">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Site seguro" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png" alt="Site seguro"></noscript>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="user-menu-content hide">
    <nav id="nav-user" class="user-menu" role="navigation">
    <ul>
        <li>
            <span class="far fa-user"></span> Olá, <span class="first-name"></span> <span class="fas fa-caret-down"></span>
            <ul id="user-menu" class="menu">
                <li>
                    <a href="https://revistaoeste.com/minha-conta">Minha Conta</a>
                </li>
                <li>
                    <a href="https://revistaoeste.com/politica-de-privacidade/">Política de Privacidade</a>
                </li>
                <li>
                    <a href="#" class="user-logout">Sair</a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
</div>


            <div class="popup" data-popups="4">
            <div class="popup-container">
                <div class="popup-image">
                    <a class="popup-image-link popup-image-1" href="https://revistaoeste.com/assine" target="_self">
                            <img width="768" height="432" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20432'%3E%3C/svg%3E" class="attachment-large size-large" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220.png 800w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-300x169.png 300w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-768x432.png 768w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-60x34.png 60w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-240x135.png 240w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-600x338.png 600w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-373x210.png 373w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220.png" /><noscript><img width="768" height="432" src="https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220.png 800w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-300x169.png 300w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-768x432.png 768w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-60x34.png 60w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-240x135.png 240w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-600x338.png 600w, https://revistaoeste.com/wp-content/uploads/2021/09/redes-oeste-new-220-373x210.png 373w" sizes="(max-width: 768px) 100vw, 768px" /></noscript>
                            </a><a class="popup-image-link popup-image-2" href="https://t.me/revistaoesteoficial?utm_source=site&utm_medium=popup" target="_self">
                            <img width="768" height="432" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20432'%3E%3C/svg%3E" class="attachment-large size-large" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/05/telegram.png 800w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-300x169.png 300w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-768x432.png 768w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-60x34.png 60w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-240x135.png 240w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-600x338.png 600w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-373x210.png 373w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/05/telegram.png" /><noscript><img width="768" height="432" src="https://revistaoeste.com/wp-content/uploads/2021/05/telegram.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/05/telegram.png 800w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-300x169.png 300w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-768x432.png 768w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-60x34.png 60w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-240x135.png 240w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-600x338.png 600w, https://revistaoeste.com/wp-content/uploads/2021/05/telegram-373x210.png 373w" sizes="(max-width: 768px) 100vw, 768px" /></noscript>
                            </a><a class="popup-image-link popup-image-3" href="" target="_self">
                            <img width="768" height="432" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20432'%3E%3C/svg%3E" class="attachment-large size-large" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-1024x576.png 1024w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-300x169.png 300w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-768x432.png 768w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-1536x864.png 1536w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-60x34.png 60w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-240x135.png 240w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-600x337.png 600w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-373x210.png 373w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-e1622038691886.png 800w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-1024x576.png" /><noscript><img width="768" height="432" src="https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-1024x576.png" class="attachment-large size-large" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-1024x576.png 1024w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-300x169.png 300w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-768x432.png 768w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-1536x864.png 1536w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-60x34.png 60w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-240x135.png 240w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-600x337.png 600w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-373x210.png 373w, https://revistaoeste.com/wp-content/uploads/2021/05/redes-oeste-165-e1622038691886.png 800w" sizes="(max-width: 768px) 100vw, 768px" /></noscript>
                            </a><a class="popup-image-link popup-image-4" href="" target="_self">
                            <img width="768" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20768'%3E%3C/svg%3E" class="attachment-large size-large" alt="" loading="lazy" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/05/whatsapp-image-2021-05-25-at-17-37-25-e1622038708677.jpeg" /><noscript><img width="768" height="768" src="https://revistaoeste.com/wp-content/uploads/2021/05/whatsapp-image-2021-05-25-at-17-37-25-e1622038708677.jpeg" class="attachment-large size-large" alt="" loading="lazy" /></noscript>
                            </a>                    <button class="btn-close popup-close">
                        <span class="screen-reader-text">Fechar</span>
                        &times;
                    </button>
                </div>
            </div>
        </div>
            <script id="jms-oeste-share-js-extra">
            let oeste_share ={"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","oeste_share_nonce":"23b1515b12"};
        </script>
            <script type="text/javascript" src="//cdn.pn.vg/sites/2c96017a-9870-45ad-86ad-689177de1528.js" async></script>
    <script type="text/javascript">
        /*
         * Call facebook after sedinblue return
         */
         (function($) {
            $(document).ajaxComplete(function() {
                if($('.sib_signup_form .sib-alert-message.sib-alert-message-success').length > 0) {
                    fbq('track', 'Lead');
                }
            });
        })( jQuery );
    </script>

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1154079131453238');
            fbq('track', 'PageView');
            if(currentURL === '/finalizado/' || currentURL === '/finalizado-renovacao/')
            {
                fbq('track', 'Purchase', {currency: "BRL", value: 19.90});
            }
        </script>
        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1154079131453238&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '235396927622823');
                fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235396927622823&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- TailTarget Tag Manager TT-9964-3/CT-23 -->
				<script>
				    (function(i) {
				    var ts = document.createElement('script');
				    ts.type = 'text/javascript';
				    ts.async = true;
				    ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
				    var s = document.getElementsByTagName('script')[0];
				    s.parentNode.insertBefore(ts, s);
				    })('TT-9964-3/CT-23');
				</script>
				<!-- End TailTarget Tag Manager -->

            			<a href="#" class="go-to-top"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="18 15 12 9 6 15"></polyline></svg></a>
			<script id='jms-pagarme-signatures-js-extra'>
var checkout = {"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","checkout_nonce":"ea1a6aacee","api_key":"5hATQRtyNHeu3zd3psPDc59T7JAFfj_evil_ka","encryption_key":"ISrevJZImLdJDALPZ5xM7as1IfjCEH_evil_ke"};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/jms-pagarme-signatures/public/assets/js/jms-pagarme-signatures-public.js?ver=1.0.3' id='jms-pagarme-signatures-js'></script>
<script id='theme-my-login-js-extra'>
var themeMyLogin = {"action":"","errors":[]};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/theme-my-login/assets/scripts/theme-my-login.min.js?ver=7.1.3' id='theme-my-login-js'></script>
<script async src='https://revistaoeste.com/wp-content/themes/estar/js/script.min.js?ver=1.3.4' id='estar-js'></script>
<script async src='https://revistaoeste.com/wp/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script id='jms-main-js-extra'>
var jms_post_like = {"postID":"447843","ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","security":"4f14a17fd3"};
var user_data = {"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","user_data_nonce":"7341dfadfd"};
</script>
<script async src='https://revistaoeste.com/wp-content/themes/revistaoeste/assets/js/main.js?ver=2d2f8f7b9c28560185d81fb000e278a6' id='jms-main-js'></script>
<script async src='https://revistaoeste.com/wp/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script id='lazy-load-for-comments-js-extra'>
var llcstrings = {"loading_error":"Error occurred while loading comments. Please reload this page."};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/lazy-load-for-comments/public/js/llc_scroll.min.js?ver=1.0.10' id='lazy-load-for-comments-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://revistaoeste.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"a8074cffc0","applicationID":"683988705","transactionName":"NAFUYhQAWRJQVBULXQ1Ld1USCFgPHkQIDFUWCFdE","queueTime":0,"applicationTime":741,"atts":"GEZXFFwaShw=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68b237cc3c155a4b","token":"6c307f3fa999405eabe81775e0b0f8eb","version":"2021.8.1","si":10}'></script>
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
