<!DOCTYPE html>
<html class="no-js" lang="pt-BR">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	            <script>
                const SITE_URL = "https://revistaoeste.com";
            </script>
            <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil - Revista Oeste</title>
	<meta name="description" content="A regulamentação do empréstimo consignado para quem recebe o Auxílio Brasil foi publicada na edição desta sexta-feira Diário Oficial da União" />
	<link rel="canonical" href="https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil" />
	<meta property="og:description" content="O Ministério da Cidadania será responsável por reter valores para pagar bancos e financeiras" />
	<meta property="og:url" content="https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/" />
	<meta property="og:site_name" content="Revista Oeste" />
	<meta property="article:published_time" content="2022-08-12T12:27:22+00:00" />
	<meta property="article:modified_time" content="2022-08-12T15:10:10+00:00" />
	<meta property="og:image" content="https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redação Oeste" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil" />
	<meta name="twitter:description" content="O Ministério da Cidadania será responsável por reter valores para pagar bancos e financeiras" />
	<meta name="twitter:creator" content="@revistaoeste" />
	<meta name="twitter:site" content="@revistaoeste" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação Oeste" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://revistaoeste.com/#website","url":"https://revistaoeste.com/","name":"Revista Oeste","description":"Direto ao Ponto","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://revistaoeste.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/#primaryimage","url":"https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1.jpg","contentUrl":"https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1.jpg","width":1280,"height":853,"caption":"Foto: Luis Lima Jr/FotoArena/Estadão Conteúdo"},{"@type":"WebPage","@id":"https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/","url":"https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/","name":"Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil - Revista Oeste","isPartOf":{"@id":"https://revistaoeste.com/#website"},"primaryImageOfPage":{"@id":"https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/#primaryimage"},"image":{"@id":"https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/#primaryimage"},"thumbnailUrl":"https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1.jpg","datePublished":"2022-08-12T12:27:22+00:00","dateModified":"2022-08-12T15:10:10+00:00","author":{"@id":"https://revistaoeste.com/#/schema/person/710e43716ab5e2ba50a1345481baa043"},"description":"A regulamentação do empréstimo consignado para quem recebe o Auxílio Brasil foi publicada na edição desta sexta-feira Diário Oficial da União","breadcrumb":{"@id":"https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/"]}]},{"@type":"BreadcrumbList","@id":"https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://revistaoeste.com/"},{"@type":"ListItem","position":2,"name":"Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil"}]},{"@type":"Person","@id":"https://revistaoeste.com/#/schema/person/710e43716ab5e2ba50a1345481baa043","name":"Redação Oeste","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://revistaoeste.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/fd63a43e444d258f3369c54762dc176d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fd63a43e444d258f3369c54762dc176d?s=96&d=mm&r=g","caption":"Redação Oeste"},"url":"https://revistaoeste.com/autor/redacao08/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Revista Oeste &raquo;" href="https://revistaoeste.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Oeste &raquo;" href="https://revistaoeste.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Revista Oeste &raquo; Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil" href="https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/feed/" />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='related-posts-style-css'  href='https://revistaoeste.com/wp-content/plugins/jms-related-posts/assets/css/style.css?ver=e6a150b2ab4f218a74f6e175bcfd944a' media='all' />
<link rel='stylesheet' id='estar-css'  href='https://revistaoeste.com/wp-content/themes/estar/style.css?ver=1.3.4' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://revistaoeste.com/wp-content/themes/revistaoeste/assets/css/main.css?ver=9ade145c6314273bc4da0f44441dd2e4' media='all' />
<link rel='stylesheet' id='adobe-fonts-css'  href='https://use.typekit.net/tla8fpm.css?ver=6.0.1' media='all' />
<link rel='stylesheet' id='sib-front-css-css'  href='https://revistaoeste.com/wp-content/plugins/mailin/css/mailin-front.css?ver=6.0.1' media='all' />
<script src='https://revistaoeste.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://revistaoeste.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='sib-front-js-js-extra'>
var sibErrMsg = {"invalidMail":"Please fill out valid email address","requiredField":"Please fill out required fields","invalidDateFormat":"Please fill out valid date format","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","ajax_nonce":"94b15ca7b4","flag_url":"https:\/\/revistaoeste.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/mailin/js/mailin-front.js?ver=1653022380' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://revistaoeste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://revistaoeste.com/wp-json/wp/v2/posts/611484" /><link rel='shortlink' href='https://revistaoeste.com/?p=611484' />
<link rel="alternate" type="application/json+oembed" href="https://revistaoeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://revistaoeste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to automatic -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economia"],"pageAttributes":["auxilio-brasil","jair-bolsonaro"]};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K7DV75C');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<!-- SEO Meta Tags END -->
					<script type="application/ld+json">
				{"@context":"http://schema.org","publisher":{"@type":"Organization","name":"Revista Oeste","logo":{"@type":"ImageObject","url":"https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/logo-topo-dark-site-oeste.png","height":60,"width":32}},"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/"},"headline":"Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil","description":"A regulamentação da Lei Federal 14.431, que autorizou o empréstimo consignado para quem recebe o Auxílio Brasil, foi publicada na edição desta sexta-feira, 12, do Diário Oficial da União. Sancionada no dia 3 pelo presidente Jair Bolsonaro, a lei permitiu o desconto direto das parcelas do empréstimo ","image":["https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-1024x682.jpg"],"datePublished":"2022-08-12T09:27:22+00:00","dateModified":"2022-08-12T12:10:10+00:00","author":{"@type":"Person","name":"Revista Oeste"}}			</script>
		
    <link rel="icon" href="https://revistaoeste.com/favicon.ico?v=f200de734fe066a6e4dc3c9c578169c8"  type="image/icon type">
    <!-- Web app icons -->
    <link rel="apple-touch-icon" sizes="120x120" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="167x167" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-touch-icon-167x167.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/apple-touch-icon-180x180.png">

    <link rel="icon" sizes="1024x1024" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-1024x1024.png">
    <link rel="icon" sizes="128x128" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-128x128.png">
    <link rel="icon" sizes="192x192" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-192x192.png">
    <link rel="icon" sizes="384x384" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-384x384.png">
    <link rel="icon" sizes="48x48" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-48x48.png">
    <link rel="icon" sizes="512x512" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-512x512.png">
    <link rel="icon" sizes="72x72" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-72x72.png">
    <link rel="icon" sizes="96x96" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/icon-oeste-96x96.png">

    <link rel="manifest" href="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/icons/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="theme-color" content="#ffffff">

    <!-- Web app icons -->

    <link rel="preconnect" href="https://cdnjs.cloudflare.com">

    <!-- Google Ads-->
    <link rel="preconnect" href="https://tpc.googlesyndication.com" />
    <link rel="preconnect" href="https://www.googletagservices.com" />
    <link rel="preconnect" href="https://pagead2.googlesyndication.com" />
    <link rel="preconnect" href="https://googleads.g.doubleclick.net" />
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net" />
    <link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">
    <!-- End Google Ads-->

    <meta name="facebook-domain-verification" content="hfr0r16q45vpcz27qi39dov3u1v5a7" />

    <script>
        window.getCookieData = (cname) => {
            var name = cname + "=";
            var decodedCookie = decodeURIComponent(document.cookie);

            var ca = decodedCookie.split(';');
            for(var i = 0; i <ca.length; i++) {
                var c = ca[i];

                while (c.charAt(0) == ' ') {
                c = c.substring(1);
                }

                if (c.indexOf(name) >=0) {
                return c.substring(name.length, c.length);
                }
            }
            return false;
        }
    </script>

            <script>
            const currentURL = window.location.pathname;
        </script>

        									<!-- NEWSROOM SCRIPT -->
					<script>
				    window._newsroom = window._newsroom || [];
				    !function (e, f, u) {
				        e.async = 1;
				        e.src = u;
				        f.parentNode.insertBefore(e, f);
				    }(document.createElement('script'),
				      document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/revistaoeste-revistaoeste/newsroom.js');
					</script>
					<!-- END NEWSROOM SCRIPT -->
													<script type="text/javascript">
						window._taboola = window._taboola || [];
						_taboola.push({article:'auto'});
						!function (e, f, u, i) {
						if (!document.getElementById(i)){
						e.async = 1;
						e.src = u;
						e.id = i;
						f.parentNode.insertBefore(e, f);
						}
						}(document.createElement('script'),
						document.getElementsByTagName('script')[0],
						'//cdn.taboola.com/libtrc/revistaoeste-revistaoeste/loader.js',
						'tb_loader_script');
						if(window.performance && typeof window.performance.mark == 'function')
						{window.performance.mark('tbl_ic');}
					</script>
				    		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
		<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-611484 single-format-standard wp-embed-responsive with-ads page-false current-template- template-false sidebar-right header-wide menu-right singular thumbnail-before-header entry-header-left">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<!-- GTM Container placement set to automatic -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K7DV75C" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script>
if (document.referrer.split('.')[1] == "r7"){
    document.write('<script type="text/javascript" id="r7barrautil" src="https://barra.r7.com/barra.js"> {responsivo:true,submenu:true, append:true, blank:false, acessibilidade:true, nofollow:true}<\/script>');
    document.body.className += ' r7-bar';
}
</script>

<header id="header" class="header" role="banner">
    <div class="header-inner container">
                    <div class="ad-wrap div-gam-topo ad-header">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-topo" data-slot-id="div-gam-topo">
                </div>
            </div>
                    <div class="header-top">
                <div class="header-magazine">
        <a href="https://revistaoeste.com/revista/edicao-125/" title="Leia  Edição 125">
            <img width="60" height="80" src="https://revistaoeste.com/wp-content/uploads/2022/08/capa-rev-oeste-ed-125-wp-60x80.jpg" class="magazine-cover" alt="Edição 125" loading="lazy" data-no-lazy="1" title="Edição 125" srcset="https://revistaoeste.com/wp-content/uploads/2022/08/capa-rev-oeste-ed-125-wp-60x80.jpg 60w, https://revistaoeste.com/wp-content/uploads/2022/08/capa-rev-oeste-ed-125-wp-225x300.jpg 225w, https://revistaoeste.com/wp-content/uploads/2022/08/capa-rev-oeste-ed-125-wp-768x1024.jpg 768w, https://revistaoeste.com/wp-content/uploads/2022/08/capa-rev-oeste-ed-125-wp-240x320.jpg 240w, https://revistaoeste.com/wp-content/uploads/2022/08/capa-rev-oeste-ed-125-wp-600x800.jpg 600w, https://revistaoeste.com/wp-content/uploads/2022/08/capa-rev-oeste-ed-125-wp.jpg 800w" sizes="(max-width: 60px) 100vw, 60px" />        </a>
        <div class="magazine-subscribe">
            <a href="https://revistaoeste.com/assine" title="Clique para assinar">Para acesso ilimitado <span>Assine</span></a>
        </div>
    </div>

            <div class="branding">
                <div class="site-name">
                    <div class="site-title">
	<a href="https://revistaoeste.com" title="Revista Oeste">Revista Oeste</a>
</div>
	<div class="site-description">Direto ao Ponto</div>
                </div>
            </div>

            <div class="header-right">
            <button class="search-open" aria-label="Pesquisar" aria-expanded="false" >
            <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"></path></svg>
            <span class="search-label">
                Pesquisar            </span>
        </button>
        <div class="header-search">
            <form role="search" method="get" class="search-form" id="searchform" action="https://revistaoeste.com/busca">
    <label for="q">
    	<span class="screen-reader-text"></span>
    	<input type="search" class="search-field" placeholder="Pesquisa por:" value="" name="q" id="q" required="required" />
    </label>
    <button class="search-submit" type="submit" value="Pesquisar">
        <span class="screen-reader-text">
            Pesquisar        </span>
        <span class="fas fa-search"></span>
    </button>
</form>
            <button class="search-close" >
                <span class="screen-reader-text">Fechar</span>
                &times;
            </button>
        </div>
        <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil" title="Clique para entrar" class="user-login-ico">
        <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg>
    </a>
    <div class="user-menu-container hide">
        <div class="user-menu">
            <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil" title="Clique para entrar">
                <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg>
                Entre            </a>
        </div>
    </div>
    <button side-content-trigger data-side-content-target=".side-content" class="side-content-trigger" id="menu-toggle" type="button">
        <span class="screen-reader-text">Menu</span>
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" width="32" height="32"><path d="M4 5h32a1 2 0 0 1 0 4H0a1 1 0 1 1 1-4zm0 10h32a1 2 0 0 1 0 4H0a1 1 0 0 1 1-4zm0 10h32a1 2 0 0 1 0 4H0a1 1 0 0 1 1-4z"/></svg>
    </button>
</div>
        </div>

        <div class="header-menu">

            <div class="site-title">
                <a href="https://revistaoeste.com" title="Revista Oeste">Revista Oeste</a>
            </div>

                            <nav id="nav" class="nav" aria-label="Primary Navigation" role="navigation">
                    <ul id="primary-menu" class="menu"><li id="menu-item-325069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325069"><a href="/edicoes-anteriores">Revista Oeste</a></li>
<li id="menu-item-235757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235757"><div class="menu-text"><a href="/colunistas" aria-haspopup="true" aria-expanded="false">Colunistas</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Colunistas</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li id="menu-item-352637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352637"><a href="/colunista/j-r-guzzo/">J. R. Guzzo</a></li>
	<li id="menu-item-352638" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352638"><a href="/colunista/augusto-nunes/">Augusto Nunes</a></li>
	<li id="menu-item-352639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352639"><a href="/colunista/ana-paula-henkel/">Ana Paula Henkel</a></li>
	<li id="menu-item-539233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539233"><a href="https://revistaoeste.com/autor/bruno-meyer-2">BRUNO MEYER</a></li>
	<li id="menu-item-514134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514134"><a href="https://revistaoeste.com/colunista/caio-coppolla/">Caio Coppolla</a></li>
	<li id="menu-item-385106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385106"><a href="https://revistaoeste.com/colunista/evaristo-de-miranda/">Evaristo de Miranda</a></li>
	<li id="menu-item-586527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586527"><a href="https://revistaoeste.com/colunista/flavio-gordon/">Flavio Gordon</a></li>
	<li id="menu-item-352640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352640"><a href="/colunista/guilherme-fiuza/">Guilherme Fiuza</a></li>
	<li id="menu-item-352641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352641"><a href="/colunista/rodrigo-constantino/">Rodrigo Constantino</a></li>
	<li id="menu-item-352643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352643"><a href="https://revistaoeste.com/colunista/dagomir-marquezi1/">Dagomir Marquezi</a></li>
	<li id="menu-item-487395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487395"><a href="https://revistaoeste.com/colunista/deonisio-silva/">DEONÍSIO DA SILVA</a></li>
	<li id="menu-item-365276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://revistaoeste.com/colunista/ubiratan/">Ubiratan Jorge Iorio</a></li>
	<li id="menu-item-352645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352645"><a href="/colunista/frank-furedi/">Frank Furedi</a></li>
	<li id="menu-item-352646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352646"><a href="/colunista/theodore-dalrymple/">Theodore Dalrymple</a></li>
	<li id="menu-item-352647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352647"><a href="/colunista/jeffrey-tucker/">Jeffrey Tucker</a></li>
	<li id="menu-item-586528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586528"><a href="https://revistaoeste.com/colunista/salim/">Salim Mattar</a></li>
	<li id="menu-item-398236" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-398236"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Spiked</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Spiked</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
	<ul class="sub-menu">
		<li id="menu-item-398245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398245"><a href="https://revistaoeste.com/autor/andrew/">Andrew Doyle</a></li>
		<li id="menu-item-398246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398246"><a href="https://revistaoeste.com/autor/brendan/">Brendan O&#8217;Neill</a></li>
		<li id="menu-item-398247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398247"><a href="https://revistaoeste.com/autor/daniel-ben/">Daniel Ben-Ami</a></li>
		<li id="menu-item-398248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398248"><a href="https://revistaoeste.com/autor/ella/">Ella Whelan</a></li>
		<li id="menu-item-398249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398249"><a href="https://revistaoeste.com/autor/fraser/">Fraser Myers</a></li>
		<li id="menu-item-398250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398250"><a href="https://revistaoeste.com/autor/jan/">Jan Macvarish</a></li>
		<li id="menu-item-398252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398252"><a href="https://revistaoeste.com/autor/jo/">Jo Bartosch</a></li>
		<li id="menu-item-398254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398254"><a href="https://revistaoeste.com/autor/joanna/">Joanna Williams</a></li>
		<li id="menu-item-398255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398255"><a href="https://revistaoeste.com/autor/mick/">Mick Hume</a></li>
		<li id="menu-item-398256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398256"><a href="https://revistaoeste.com/autor/rob/">Rob Sutton</a></li>
		<li id="menu-item-398257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398257"><a href="https://revistaoeste.com/autor/sean/">Sean Collins</a></li>
		<li id="menu-item-398258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398258"><a href="https://revistaoeste.com/autor/shaun/">Shaun Cammack</a></li>
		<li id="menu-item-398259" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398259"><a href="https://revistaoeste.com/autor/tim/">Tim Black</a></li>
		<li id="menu-item-398260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398260"><a href="https://revistaoeste.com/autor/tom/">Tom Slater</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li id="menu-item-595525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595525"><a href="https://revistaoeste.com/politica/eleicoes-2022/">Eleições 2022</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li id="menu-item-364163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364163"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li id="menu-item-233757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233757"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-369551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369551"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
<li id="menu-item-236305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236305"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Sobre Oeste</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Sobre Oeste</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li id="menu-item-319033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319033"><a href="https://revistaoeste.com/por-que-oeste/">Por que Oeste</a></li>
	<li id="menu-item-236309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236309"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
	<li id="menu-item-236311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236311"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
	<li id="menu-item-275608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275608"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
	<li id="menu-item-497454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-497454"><a href="https://revistaoeste.com/trabalhe-conosco">Trabalhe Conosco</a></li>
	<li id="menu-item-523338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523338"><a href="https://revistaoeste.com/faq/">Perguntas Frequentes</a></li>
</ul>
</li>
</ul>                </nav>
                       <a href="https://revistaoeste.com/assine" class="btn btn-subscribe hide" title="Clique para assinar" onclick="__gaTracker('send', 'event', 'Assine', 'Assine', 'Botão Assine');">Assine</a>
        </div>
    </div>
    </header>

<div class="ads-container"></div>

<div class="elections-banner">
  <div class="container">
    <a href="https://revistaoeste.com/politica/eleicoes-2022/">
      <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Revista Oeste - Eleições 2022" class="logo-elections" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/logo-oeste-eleicoes.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/logo-oeste-eleicoes.png" alt="Revista Oeste - Eleições 2022" class="logo-elections"></noscript>
    </a>
  </div>
</div>
<aside class="side-content side-nav">
    <div class="navbar-wrapper">
        <div class="navbar-content">
            <header class="sidebar-header">
                <a href="https://revistaoeste.com" class="side-logo">Revista Oeste</a>
            </header>

            <div class="navbar-magazine">
                <a href="https://revistaoeste.com/assine" class="btn btn-subscribe" title="Clique para assinar" onclick="__gaTracker('send', 'event', 'Assine', 'Assine', 'Botão Assine');">Assine</a>
            </div>

            <div class="user-menu-container">
                <nav id="nav-user" class="user-menu" role="navigation">
                    <ul>
                        <li>
                            <a href="https://revistaoeste.com/login" title="Clique para entrar">
                                <svg aria-hidden="true" focusable="false" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg>
                                Entre                            </a>
                        </li>
                    </ul>
                </div>
            </div>

            <nav class="nav-principal">
                <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-325069"><a href="/edicoes-anteriores">Revista Oeste</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-235757"><div class="menu-text"><a href="/colunistas" aria-haspopup="true" aria-expanded="false">Colunistas</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Colunistas</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352637"><a href="/colunista/j-r-guzzo/">J. R. Guzzo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352638"><a href="/colunista/augusto-nunes/">Augusto Nunes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352639"><a href="/colunista/ana-paula-henkel/">Ana Paula Henkel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-539233"><a href="https://revistaoeste.com/autor/bruno-meyer-2">BRUNO MEYER</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-514134"><a href="https://revistaoeste.com/colunista/caio-coppolla/">Caio Coppolla</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-385106"><a href="https://revistaoeste.com/colunista/evaristo-de-miranda/">Evaristo de Miranda</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586527"><a href="https://revistaoeste.com/colunista/flavio-gordon/">Flavio Gordon</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352640"><a href="/colunista/guilherme-fiuza/">Guilherme Fiuza</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352641"><a href="/colunista/rodrigo-constantino/">Rodrigo Constantino</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352643"><a href="https://revistaoeste.com/colunista/dagomir-marquezi1/">Dagomir Marquezi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487395"><a href="https://revistaoeste.com/colunista/deonisio-silva/">DEONÍSIO DA SILVA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-365276"><a href="https://revistaoeste.com/colunista/ubiratan/">Ubiratan Jorge Iorio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352645"><a href="/colunista/frank-furedi/">Frank Furedi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352646"><a href="/colunista/theodore-dalrymple/">Theodore Dalrymple</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352647"><a href="/colunista/jeffrey-tucker/">Jeffrey Tucker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-586528"><a href="https://revistaoeste.com/colunista/salim/">Salim Mattar</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-398236"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Spiked</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Spiked</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398245"><a href="https://revistaoeste.com/autor/andrew/">Andrew Doyle</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398246"><a href="https://revistaoeste.com/autor/brendan/">Brendan O&#8217;Neill</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398247"><a href="https://revistaoeste.com/autor/daniel-ben/">Daniel Ben-Ami</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398248"><a href="https://revistaoeste.com/autor/ella/">Ella Whelan</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398249"><a href="https://revistaoeste.com/autor/fraser/">Fraser Myers</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398250"><a href="https://revistaoeste.com/autor/jan/">Jan Macvarish</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398252"><a href="https://revistaoeste.com/autor/jo/">Jo Bartosch</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398254"><a href="https://revistaoeste.com/autor/joanna/">Joanna Williams</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398255"><a href="https://revistaoeste.com/autor/mick/">Mick Hume</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398256"><a href="https://revistaoeste.com/autor/rob/">Rob Sutton</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398257"><a href="https://revistaoeste.com/autor/sean/">Sean Collins</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398258"><a href="https://revistaoeste.com/autor/shaun/">Shaun Cammack</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398259"><a href="https://revistaoeste.com/autor/tim/">Tim Black</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-398260"><a href="https://revistaoeste.com/autor/tom/">Tom Slater</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595525"><a href="https://revistaoeste.com/politica/eleicoes-2022/">Eleições 2022</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364163"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-233757"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369551"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-236305"><div class="menu-text"><a href="#" aria-haspopup="true" aria-expanded="false">Sobre Oeste</a><button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Sobre Oeste</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319033"><a href="https://revistaoeste.com/por-que-oeste/">Por que Oeste</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236309"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236311"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275608"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-497454"><a href="https://revistaoeste.com/trabalhe-conosco">Trabalhe Conosco</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-523338"><a href="https://revistaoeste.com/faq/">Perguntas Frequentes</a></li>
</ul>
</li>
</ul>            </nav>

            <footer class="sidebar-footer">

            </footer>
        </div>
    </div>
</aside>

	<div class="content container" id="content">
<div class="post-content">
    <main class="main" role="main">
        
<article class="opened post-611484 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-auxilio-brasil tag-jair-bolsonaro entry" id="post-611484">
		<header class="entry-header">
		<div class="entry-header-text">
			<div class="entry-header-wrap">
						<ul class="post-categories">
	<li><a class="entry-caption" href="https://revistaoeste.com/economia/" rel="nofollow">Economia</a></li></ul>    	</div>
			<h1 class="entry-title">Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil</h1>
            <div class="entry-excerpt">
                O Ministério da Cidadania será responsável por reter valores para pagar bancos e financeiras            </div>

			                <div class="entry-meta">
                        <div class="meta-authors">
        <span class="author vcard"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/04/logo-avatar-redes-sociais-escuro.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript> <a class="url fn n" href="https://revistaoeste.com/autor/redacao08/" title="Redação Oeste">Redação Oeste</a></span>    </div>
                        <div class="entry-share">
                        <time class="entry-date published" datetime="2022-08-12T09:27:22-03:00 2022-08-12T09:27:22-03:00">12 ago 2022 <span class="trace">-</span> <span class="hour">09:27</span></time><time class="updated" datetime=" 2022-08-12T12:10:10-03:00">12 ago 2022 <span class="trace">-</span> <span class="hour">12:10</span></time>                        <ul class="share-buttons">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F&amp;t=Governo+regulamenta+empr%C3%A9stimo+consignado+para+quem+recebe+Aux%C3%ADlio+Brasil" class="facebook windowopen btn-share" title="Facebook"><i class="fab fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet/?text=Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil&amp;url=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F" class="twitter windowopen btn-share" title="Twitter"><i class="fab fa-twitter"></i></a></li>
    <li><a href="https://api.whatsapp.com/send?text=Governo+regulamenta+empr%C3%A9stimo+consignado+para+quem+recebe+Aux%C3%ADlio+Brasil https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F" class="whatsapp windowopen btn-share"><i class="fab fa-whatsapp"></i></a></li>
    <li><a href="https://t.me/share/url?url=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F&amp;text=Governo+regulamenta+empr%C3%A9stimo+consignado+para+quem+recebe+Aux%C3%ADlio+Brasil" class="telegram windowopen btn-share"><i class="fab fa-telegram-plane"></i></a></li>
    <li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F&title=Governo+regulamenta+empr%C3%A9stimo+consignado+para+quem+recebe+Aux%C3%ADlio+Brasil" class="linkedin windowopen btn-share" title="LinkedIn"><i class="fab fa-linkedin"></i></a></li>
</ul>
                    </div>
                </div>

                <!-- begin ReadMe script -->
                <div id="audiome-container" style="display: none;"></div>
								<!-- end ReadMe script -->

			                        <div class="ad-wrap div-gam-materia_1 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-materia_1" data-slot-id="div-gam-materia_1">
                </div>
            </div>
            		</div>

                    
<div class="entry-thumbnail ">
	<img width="768" height="512" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20512'%3E%3C/svg%3E" class="attachment-medium_large size-medium_large wp-post-image" alt="Até 40% do valor do benefício pode ser comprometido com empréstimo consignado" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-768x512.jpg 768w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-300x200.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-1024x682.jpg 1024w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-60x40.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-240x160.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-600x400.jpg 600w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1.jpg 1280w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-768x512.jpg" /><noscript><img width="768" height="512" src="https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-768x512.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="Até 40% do valor do benefício pode ser comprometido com empréstimo consignado" srcset="https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-768x512.jpg 768w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-300x200.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-1024x682.jpg 1024w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-60x40.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-240x160.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1-600x400.jpg 600w, https://revistaoeste.com/wp-content/uploads/2021/11/auxilio-brasil-1.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px" /></noscript>            <div class="thumbnail-caption">
            Até 40% do valor do benefício pode ser comprometido com empréstimo consignado            |            Foto: Luis Lima Jr/FotoArena/Estadão Conteúdo        </div>
    </div>


            </header>

	
	
	<div class="entry-content">
		<p>A regulamentação da <strong><a href="http://www.planalto.gov.br/ccivil_03/_Ato2019-2022/2022/Lei/L14431.htm">Lei Federal 14.431</a>,</strong> que autorizou o empréstimo consignado para quem recebe o Auxílio Brasil, foi publicada na edição desta sexta-feira, 12, do <em>Diário Oficial</em> da União. Sancionada no dia 3 pelo presidente Jair Bolsonaro, a lei permitiu o desconto direto das parcelas do empréstimo nas parcelas do auxílio recebido mensalmente. O limite é de até 40% do valor recebido com o auxílio governamental.</p>
<p>O decreto publicado no <em>Diário Oficial</em> diz que o desconto do pagamento do empréstimo não poderá ser superior ao limite previsto em lei e que o Ministério da Cidadania poderá reduzir o limite. Também é incumbência da pasta determinar a forma de cálculo do limite previsto, especialmente se o beneficiário estiver inscrito em mais de um programa de auxílio.</p>
<p>Também será o Ministério da Cidadania o responsável por reter os valores a serem utilizados no pagamento das parcelas do empréstimo e repassá-los à instituição financeira credora.</p>
<div class="ad-wrap ad-"><span class="ad-title">-Publicidade-</span><div class="jms-ad" id="div-gam-materia_2" data-slot-id="div-gam-materia_2"></div></div><p>O texto também prevê que “o beneficiário poderá ter mais de um desconto relativo a empréstimo ou financiamento, desde que não seja superior ao limite previsto em lei”. O decreto também deixa claro que a responsabilidade por saldar os empréstimos consignados é do beneficiário, e “a União não será responsabilizada, ainda que subsidiariamente, em qualquer hipótese”.</p>
<p>A Lei 14.431 também permitiu que pessoas que recebem o benefício previdenciário chamado de prestação continuada (BPC) também poderão fazer empréstimos consignados, autorizando o Instituto Nacional do Seguro Social (INSS) a fazer os descontos em favor da instituição financeira da qual contrataram o financiamento.</p>
<div id="taboola-mid-article-thumbnails"></div>
										<script type="text/javascript">
										window._taboola = window._taboola || [];
										_taboola.push({
										mode: 'alternating-thumbnails-a-mid',
										container: 'taboola-mid-article-thumbnails',
										placement: 'Mid Article Thumbnails',
										target_type: 'mix'
										});
										</script><p>O principal benefício de um empréstimo consignado é que os juros são inferiores aos cobrados de empréstimos comuns, sem vinculação à remuneração.</p>
        <div class="list-related-posts">
            <p>Leia também:</p>
            <ul>
                        <li>
                    <a href="https://revistaoeste.com/politica/eleicoes-2022/pt-podera-exigir-vacinacao-contra-covid-para-conceder-auxilio-brasil/" title="PT estuda exigir vacinação contra covid-19 para conceder Auxílio Brasil" target="_blank"><div class="caption">PT estuda exigir vacinação contra covid-19 para conceder Auxílio Brasil</div></a>
                </li>        
                        <li>
                    <a href="https://revistaoeste.com/brasil/auxilio-brasil-de-r-600-comeca-a-ser-pago-nesta-terca-feira/" title="Auxílio Brasil de R$ 600 começa a ser pago nesta terça-feira" target="_blank"><div class="caption">Auxílio Brasil de R$ 600 começa a ser pago nesta terça-feira</div></a>
                </li>        
                        <li>
                    <a href="https://revistaoeste.com/politica/bolsonaro-diz-que-vai-manter-auxilio-brasil-em-r-600-se-for-reeleito/" title="Bolsonaro diz que vai manter Auxílio Brasil em R$ 600 se for reeleito" target="_blank"><div class="caption">Bolsonaro diz que vai manter Auxílio Brasil em R$ 600 se for reeleito</div></a>
                </li>        
                    </ul>
        </div>
        
	</div>

	
	<section class="single-footer">
	<div class="wrap">
		<div id="jms-post-like"></div>
		<ul class="share-buttons">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F&amp;t=Governo+regulamenta+empr%C3%A9stimo+consignado+para+quem+recebe+Aux%C3%ADlio+Brasil" class="facebook windowopen btn-share" title="Facebook"><i class="fab fa-facebook"></i></a></li>
    <li><a href="https://twitter.com/intent/tweet/?text=Governo regulamenta empréstimo consignado para quem recebe Auxílio Brasil&amp;url=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F" class="twitter windowopen btn-share" title="Twitter"><i class="fab fa-twitter"></i></a></li>
    <li><a href="https://api.whatsapp.com/send?text=Governo+regulamenta+empr%C3%A9stimo+consignado+para+quem+recebe+Aux%C3%ADlio+Brasil https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F" class="whatsapp windowopen btn-share"><i class="fab fa-whatsapp"></i></a></li>
    <li><a href="https://t.me/share/url?url=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F&amp;text=Governo+regulamenta+empr%C3%A9stimo+consignado+para+quem+recebe+Aux%C3%ADlio+Brasil" class="telegram windowopen btn-share"><i class="fab fa-telegram-plane"></i></a></li>
    <li><a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Frevistaoeste.com%2Feconomia%2Fgoverno-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil%2F&title=Governo+regulamenta+empr%C3%A9stimo+consignado+para+quem+recebe+Aux%C3%ADlio+Brasil" class="linkedin windowopen btn-share" title="LinkedIn"><i class="fab fa-linkedin"></i></a></li>
</ul>
	</div>
</section>
    	<footer class="entry-footer">
        <h3>Tags</h3>
		<div class="tags"><a href="https://revistaoeste.com/tag/auxilio-brasil/" rel="nofollow">Auxílio Brasil</a><a href="https://revistaoeste.com/tag/jair-bolsonaro/" rel="nofollow">Jair Bolsonaro</a></div>	</footer>
    
	</article>

        <section class="related-posts"></section>            <div class="ad-wrap div-gam-final_materia ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-final_materia" data-slot-id="div-gam-final_materia">
                </div>
            </div>
            
    <div class="comment-disclaimer">
        <span>*</span>
        O espaço para comentários é destinado ao debate saudável de ideias. Não serão aceitas postagens com expressões inapropriadas ou agressões pessoais.    </div>
<div id="comments" class="comments-area">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Envie um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Entre com seu <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/">login</a> ou faça seu <a href="https://revistaoeste.com/cadastro?redirect_to=https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/">cadastro</a> para comentar.</p>	</div><!-- #respond -->
	</div>
                    		<div class="ad-wrap taboola">
	        		<div id="taboola-below-article-thumbnails"></div>
							<script type="text/javascript">
								window._taboola = window._taboola || [];
								_taboola.push({
								mode: 'alternating-thumbnails-a',
								container: 'taboola-below-article-thumbnails',
								placement: 'Below Article Thumbnails',
								target_type: 'mix'
								});
							</script>
						</div>
					            </main>

    
<aside class="sidebar" role="complementary">
				<aside class="widget ad">
				<div class="item-wrap ad item">
					            <div class="ad-wrap div-gam-direita_1 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-direita_1" data-slot-id="div-gam-direita_1">
                </div>
            </div>
            				</div>
			</aside>

		<div id="jms_last_posts-2" class="widget jms-post-views jms-last-posts"><h3 class="widget-title">Últimas Notícias</h3>			<div class="gtc-list row">
				          <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/politica/estabelecimentos-de-saude-acionam-stf-contra-piso-salarial-de-enfermagem/">
              <h4>Estabelecimentos de saúde acionam STF contra piso salarial de enfermagem</h4>
              <time>12 ago 2022 21:33</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/politica/bolsonaro-se-manifesta-sobre-fake-news-de-que-teria-almocado-com-guilherme-de-padua/">
              <h4>Bolsonaro se manifesta sobre fake news de que teria almoçado com Guilherme de Pádua</h4>
              <time>12 ago 2022 20:59</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/mundo/ator-de-stranger-things-xinga-bolsonaro-um-babaca-completo/">
              <h4>Ator de &#8216;Stranger Things&#8217; xinga Bolsonaro: &#8216;Um babaca completo&#8217;</h4>
              <time>12 ago 2022 20:03</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/brasil/justica-revoga-prisao-domiciliar-de-policial-que-matou-petista-em-foz-do-iguacu-pr/">
              <h4>Justiça revoga prisão domiciliar de policial que matou petista em Foz do Iguaçu (PR)</h4>
              <time>12 ago 2022 20:14</time>
            </a>
          </div>
                  <div class="gtc-post col-xs-12 col-sm-12 col-md-12">
            <a class="gtc-link" href="https://revistaoeste.com/mundo/economia-da-russia-encolhe-4-no-trimestre/">
              <h4>Economia da Rússia encolhe 4% no segundo trimestre</h4>
              <time>12 ago 2022 19:30</time>
            </a>
          </div>
        			</div>
	</div>			<aside class="widget ad">
				<div class="item-wrap ad item">
					            <div class="ad-wrap div-gam-direita_2 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-direita_2" data-slot-id="div-gam-direita_2">
                </div>
            </div>
            				</div>
			</aside>

		<div id="jms_signature_banner-4" class="widget widget_signature_banner hide">        <div class="signature-banner">
            <a href="https://lp.revistaoeste.com/" target="_blank" title="Clique para assinar.">
                <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Clique para assinar." class="img-responsive" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2022/01/card-cadastro-2022.gif"><noscript><img src="https://revistaoeste.com/wp-content/uploads/2022/01/card-cadastro-2022.gif" alt="Clique para assinar." class="img-responsive"></noscript>
            </a>
        </div>
        </div><div id="jms_columnists-3" class="widget jms-columnists"><h3 class="widget-title">Colunistas</h3>            <div class="slider-columnist hide">
	            <div class="glide">
	              <div class="glide__track" data-glide-el="track">
	                <ul class="glide__slides">
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/j-r-guzzo/" title="J. R. Guzzo">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/05/j-r-guzzo-02.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>J. R. Guzzo</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/augusto-nunes/" title="Augusto Nunes">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/augusto-nunes-1.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Augusto Nunes</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/ana-paula-henkel/" title="Ana Paula Henkel">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/ana-paula-henkel.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Ana Paula Henkel</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/guilherme-fiuza/" title="Guilherme Fiuza">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/03/guilherme-fiuza-02.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Guilherme Fiuza</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/rodrigo-constantino/" title="Rodrigo Constantino">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/09/rodrigo-constantino.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Rodrigo Constantino</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/caio-coppolla/" title="Caio Coppolla">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px.jpg 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2022/01/coppolla300px.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Caio Coppolla</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/bruno-meyer-2/" title="Bruno Meyer">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/12/whatsapp-image-2021-11-12-at-08-45-33-1-150x150-1.jpeg 150w, https://revistaoeste.com/wp-content/uploads/2021/12/whatsapp-image-2021-11-12-at-08-45-33-1-150x150-1-60x60.jpeg 60w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/12/whatsapp-image-2021-11-12-at-08-45-33-1-150x150-1.jpeg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/12/whatsapp-image-2021-11-12-at-08-45-33-1-150x150-1.jpeg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/12/whatsapp-image-2021-11-12-at-08-45-33-1-150x150-1.jpeg 150w, https://revistaoeste.com/wp-content/uploads/2021/12/whatsapp-image-2021-11-12-at-08-45-33-1-150x150-1-60x60.jpeg 60w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Bruno Meyer</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/flavio-gordon/" title="Flávio Gordon">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-150x150.jpeg 150w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-298x300.jpeg 298w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-768x773.jpeg 768w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-60x60.jpeg 60w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-240x241.jpeg 240w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-600x604.jpeg 600w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51.jpeg 986w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-150x150.jpeg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-150x150.jpeg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-150x150.jpeg 150w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-298x300.jpeg 298w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-768x773.jpeg 768w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-60x60.jpeg 60w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-240x241.jpeg 240w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51-600x604.jpeg 600w, https://revistaoeste.com/wp-content/uploads/2022/05/whatsapp-image-2022-05-24-at-18-05-51.jpeg 986w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Flávio Gordon</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/deonisio-silva/" title="Deonísio da Silva">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/10/whatsapp-image-2021-10-07-at-15-59-54-150x150.jpeg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/10/whatsapp-image-2021-10-07-at-15-59-54-150x150.jpeg" class="avatar" alt="" loading="lazy" /></noscript>		                      <h4>Deonísio da Silva</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/ubiratan/" title="Ubiratan Jorge Iorio">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb.jpg 474w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/09/img-0492-corte-3-perfilpb.jpg 474w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Ubiratan Jorge Iorio</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/evaristo-de-miranda/" title="Evaristo de Miranda">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/04/evaristo-miranda.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Evaristo de Miranda</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/salim/" title="Salim Mattar">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/01/salim-mattar-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/salim-mattar-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/salim-mattar.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/01/salim-mattar-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/01/salim-mattar-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/01/salim-mattar-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/salim-mattar-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/salim-mattar.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Salim Mattar</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/frank-furedi/" title="Frank Furedi">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png 150w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-300x300.png 300w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-60x60.png 60w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-240x240.png 240w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1.png 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-150x150.png 150w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-300x300.png 300w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-60x60.png 60w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1-240x240.png 240w, https://revistaoeste.com/wp-content/uploads/2021/01/frank-furedi-1.png 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Frank Furedi</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/theodore-dalrymple/" title="Theodore Dalrymple">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-90x90.jpg 90w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple-370x370.jpg 370w, https://revistaoeste.com/wp-content/uploads/2020/03/theodore-dalrymple.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Theodore Dalrymple</h4>
		                    </a>
		                  </div>
		                </li>
		                		                <li class="glide__slide">
		                  <div class="columnist">
		                    <a href="https://revistaoeste.com/colunista/jeffrey-tucker/" title="Jeffrey A. Tucker.">
		                      <img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="avatar" alt="" loading="lazy" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1.jpg 400w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg" /><noscript><img width="150" height="150" src="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg" class="avatar" alt="" loading="lazy" srcset="https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-150x150.jpg 150w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-300x300.jpg 300w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-60x60.jpg 60w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1-240x240.jpg 240w, https://revistaoeste.com/wp-content/uploads/2021/01/jeffrey-tucker-1.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></noscript>		                      <h4>Jeffrey A. Tucker.</h4>
		                    </a>
		                  </div>
		                </li>
		                	              	</ul>
	              </div>
	              <div class="glide__bullets" data-glide-el="controls[nav]">
	                <button class="glide__bullet" data-glide-dir="=0"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=1"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=2"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=3"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=4"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=5"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=6"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=7"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=8"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=9"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=10"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=11"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=12"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=13"></button>
	                	                  <button class="glide__bullet" data-glide-dir="=14"></button>
	                	              </div>
	            </div>
	          </div>
            </div>			<aside class="widget ad">
				<div class="item-wrap ad item">
					            <div class="ad-wrap div-gam-direita_3 ad-">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-direita_3" data-slot-id="div-gam-direita_3">
                </div>
            </div>
            				</div>
			</aside>

		</aside>
</div>
	</div><!-- .content -->

	<footer class="footer" role="contentinfo">
			<div class="footer-widgets">
			<div class="container">
				<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="logo-footer alignnone wp-image-382752 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20285%20100'%3E%3C/svg%3E" alt="" width="285" height="100" data-lazy-srcset="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png 285w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-60x21.png 60w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-240x84.png 240w" data-lazy-sizes="(max-width: 285px) 100vw, 285px" data-lazy-src="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png" /><noscript><img loading="lazy" class="logo-footer alignnone wp-image-382752 size-full" src="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png" alt="" width="285" height="100" srcset="https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza.png 285w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-60x21.png 60w, https://revistaoeste.com/wp-content/uploads/2021/04/novo-logo-cinza-240x84.png 240w" sizes="(max-width: 285px) 100vw, 285px" /></noscript><br />
A primeira plataforma de conteúdo cem por cento comprometida com a defesa do capitalismo e do livre mercado. Jornalismo de excelência, focado no que é relevante, com clareza e objetividade.</p>
</div>
		</div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Institucional</h3><div class="menu-menu-institucional-container"><ul id="menu-menu-institucional" class="menu"><li id="menu-item-352599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352599"><a href="https://revistaoeste.com/nosso-pacto/">Nosso pacto</a></li>
<li id="menu-item-352600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352600"><a href="https://revistaoeste.com/equipe/">Equipe</a></li>
<li id="menu-item-352601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352601"><a href="https://revistaoeste.com/faq/">Dúvidas Frequentes</a></li>
<li id="menu-item-352602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352602"><a href="https://revistaoeste.com/anuncie-conosco/">Anuncie conosco</a></li>
<li id="menu-item-352604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352604"><a href="https://revistaoeste.com/fale-conosco/">Fale Conosco</a></li>
<li id="menu-item-352605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-352605"><a href="https://revistaoeste.com/politica-de-privacidade/">POLÍTICA DE PRIVACIDADE E TERMOS DE USO</a></li>
</ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Editorias</h3><div class="menu-menu-editoria-container"><ul id="menu-menu-editoria" class="menu"><li id="menu-item-352607" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-352607"><a href="/colunistas">Colunistas</a></li>
<li id="menu-item-352608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352608"><a href="https://revistaoeste.com/politica/">Política</a></li>
<li id="menu-item-352609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-352609"><a href="https://revistaoeste.com/economia/">Economia</a></li>
<li id="menu-item-406738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406738"><a href="https://revistaoeste.com/brasil/">Brasil</a></li>
<li id="menu-item-352610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352610"><a href="https://revistaoeste.com/mundo/">Mundo</a></li>
<li id="menu-item-406739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406739"><a href="https://revistaoeste.com/tecnologia/">Tecnologia</a></li>
<li id="menu-item-406740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406740"><a href="https://revistaoeste.com/agronegocio/">Agro</a></li>
</ul></div></div><div id="nav_menu-5" class="widget widget_nav_menu"><h3 class="widget-title">Redes Sociais</h3><div class="menu-menu-redes-sociais-container"><ul id="menu-menu-redes-sociais" class="menu"><li id="menu-item-352616" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-352616"><a target="_blank" rel="noopener" href="https://www.facebook.com/oesterevista"><i class="fab fa-facebook"></i> Siga no Facebook</a></li>
<li id="menu-item-352615" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-352615"><a target="_blank" rel="noopener" href="https://www.twitter.com/revistaoeste/"><i class="fab fa-twitter"></i> Siga no Twitter</a></li>
<li id="menu-item-352614" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-352614"><a target="_blank" rel="noopener" href="https://www.instagram.com/revistaoeste/"><i class="fab fa-instagram"></i> Siga no Instagram</a></li>
<li id="menu-item-401616" class="telegram menu-item menu-item-type-custom menu-item-object-custom menu-item-401616"><a target="_blank" rel="noopener" href="https://t.me/revistaoesteoficial"><i class="fab fa-telegram-plane"></i> Siga no Telegram</a></li>
</ul></div></div>			</div>
		</div>
    
        <div class="site-info">
        <div class="container">
            <p>Copyright © 2021 Revista Oeste – Todos os direitos reservados.</p>
            <a class="footer-bottom-icon" href="https://jmscomunicacao.com.br/?utm_source=revistaoeste" target="_blank" rel="noreferrer">
                <img class="logo-jms" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="JMS Comunicação" data-lazy-src="https://jmscomunicacao.com.br/logos/logo-white-small.png"><noscript><img class="logo-jms" src="https://jmscomunicacao.com.br/logos/logo-white-small.png" alt="JMS Comunicação"></noscript>
            </a>
        </div>
    </div>
                <div class="ad-wrap div-gam-rodape_fixo ad-footer">
                <span class="ad-title">-Publicidade-</span>
                <div class="jms-ad" id="div-gam-rodape_fixo" data-slot-id="div-gam-rodape_fixo">
                </div>
            </div>
            </footer>
<!-- Cookie Notice -->
<div id="cookie-notice">
    <div class="container">
        <div class="cookie-text">
            A Revista OESTE utiliza cookies e outras tecnologias para melhorar sua experiência. Ao continuar navegando, você aceita as condições de nossa  <a href="/politica-de-privacidade">Política de Privacidade</a>.        </div>
        <div class="cookie-notice">
            <button id="accept-cookie" class="btn">Aceito</button>
        </div>
    </div>
</div>

<div class="paywall hide">
    <div class="paywall-content">
        <h6>Conteúdo exclusivo para assinantes.</h6>
        <p>Seja nosso assinante!<br>
            Tenha acesso ilimitado a todo conteúdo por apenas R$ 19,90 mensais.        </p>
        <div class="paywall-buttons">
            <a href="https://revistaoeste.com/assine" class="btn btn-paywall-sign-it" title="Assinar">
                Assinar
            </a>
            <a href="https://revistaoeste.com/login?redirect_to=https://revistaoeste.com/economia/governo-regulamenta-emprestimo-consignado-para-quem-recebe-auxilio-brasil/" class="btn btn-paywall-login" title="Já sou assinante">
                Já sou assinante
            </a>
        </div>
        <p class="description">Revista OESTE, a primeira plataforma de conteúdo cem por cento<br>comprometida com a defesa do capitalismo e do livre mercado.</p>
        <div class="payment-methods">
            <div class="container">
                <div class="payment-seals">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Meios de pagamento" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/checkout-meios-pagamento.png" alt="Meios de pagamento"></noscript>
                </div>
                <div class="security-bagde">
                    <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Site seguro" data-lazy-src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png"><noscript><img src="https://revistaoeste.com/wp-content/themes/revistaoeste/assets/images/ssl-encryption-logo.png" alt="Site seguro"></noscript>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="subscribe-message subscribe-message-split hide">
    <div class="subscribe-content">
        <h6>Seja nosso assinante!</h6>
        <p>Reportagens e artigos exclusivos produzidos pela melhor equipe de jornalistas do Brasil.        <div class="subscribe-buttons">
            <a href="https://revistaoeste.com/assine" class="btn btn-paywall-sign-it" title="Assinar">
                Assinar
            </a>
        </div>
    </div>
</div>

<div class="user-menu-content hide">
    <nav id="nav-user" class="user-menu" role="navigation">
    <ul>
        <li class="menu-item-has-children">
            <div class="menu-text">
                <a href="#">
                    <svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="user" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"></path></svg>
                    Olá, <span class="first-name"></span>
                </a>
                <button class="sub-menu-toggle" aria-expanded="false"><span class="screen-reader-text">Show submenu for Colunistas</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="6 9 12 15 18 9"></polyline></svg></button>
            </div>
            <ul id="user-menu" class="sub-menu">
                <li>
                    <a href="https://revistaoeste.com/minha-conta">Minha Conta</a>
                </li>
                <li>
                    <a href="#" class="user-logout">Sair</a>
                </li>
            </ul>
        </li>
    </ul>
</nav>
</div>


    
<div class="popup">
    <div class="popup-container">
        <div class="popup-image">
            <!-- /22388345455/pop_up -->
            <div id='div-gam-pop_up' class="jms-ad" data-slot-id="div-gam-pop_up"></div>
            <button class="btn-close popup-close">
                <span class="screen-reader-text">Fechar</span>
                &times;
            </button>
        </div>
    </div>
</div>
        <script id="jms-oeste-share-js-extra">
            let oeste_share ={"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","oeste_share_nonce":"3c8c0a088d"};
        </script>
            <!-- Start of HubSpot Embed Code -- Tracking -->
    <script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/21424319.js"></script>
    <!-- End of HubSpot Embed Code -->

    <!-- Start of HubSpot Embed Code -- Chat -->
    <script type="text/javascript" id="hs-script-loader" async defer src="//js-na1.hs-scripts.com/21424319.js"></script>
    <!-- End of HubSpot Embed Code -->

    <script async type='text/javascript'src='https://www.dataunion.com.br/5822d730-62f5-47fd-93f9-db2fe87c6e2a'></script>
            <!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

            __gaTracker('create', 'UA-158132017-1', 'auto');
            __gaTracker('set', 'forceSSL', true);
            __gaTracker('require', 'displayfeatures');
            __gaTracker('require', 'linkid', 'linkid.js');
            __gaTracker('send','pageview');
        </script>
        <!-- Google Analytics -->

        <!-- Global site tag (gtag.js) - Google Ads: 661692560 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-661692560"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'AW-661692560');
        </script>

        <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-3YRK9NEDV5"></script>
        <script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'G-3YRK9NEDV5');
        </script> 

        <!-- Begin comScore Tag -->
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "14194541" });
            (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="https://sb.scorecardresearch.com/p?c1=2&c2=14194541&cv=2.0&cj=1" />
        </noscript>
        <!-- End comScore Tag -->

        <script>
            const headerElement = document.getElementById('header');
            let headerElementHeight = (headerElement) ? headerElement.offsetHeight: 0;
        </script>

        <!-- Event snippet for Compra conversion page -->
        <script>
            if(currentURL === '/finalizado/' || currentURL === '/finalizado-renovacao/')
            {
                gtag('event', 'conversion', {
                    'send_to': 'AW-661692560/CTrRCPPA6coBEJDBwrsC',
                    'transaction_id': ''
                });
            }
        </script>
        <!-- Google Ads -->
        
        <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script data-cfasync="false">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</script>
        <!-- End Google Ads -->

        
        <!-- Navegg -->
        <script id="navegg" type="text/javascript">
            (function(n,v,g){o="Navegg";if(!n[o]){
                a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0];
                b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){
                    n[o].q=n[o].q||[];n[o].q.push([this, parms])};}})
            (window, document, 'https://tag.navdmp.com/universal.min.js');
            window.naveggReady = window.naveggReady||[];
            window.nvg76503 = new Navegg({
                acc: 76503
            });
        </script>
        <!-- End Navegg -->

        <script type="text/javascript">
            var userRole = window.getCookieData("user_role");
            if(userRole && userRole !== "registered"){
                window.naveggReady.push(function(){
                    try{
                        nvg76503.setCustom("230078");
                        nvg76503.setCustom("230079");
                    }catch(err){}
                });
            }
        </script>

        <script type="text/javascript" src="//cdn.pn.vg/sites/2c96017a-9870-45ad-86ad-689177de1528.js" async></script>
        <script type="text/javascript">
            /*
            * Call facebook after sedinblue return
            */
            (function($) {
                $(document).ajaxComplete(function() {
                    if($('.sib_signup_form .sib-alert-message.sib-alert-message-success').length > 0) {
                        fbq('track', 'Lead');
                    }
                });
            })( jQuery );
        </script>

        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
        {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1154079131453238');
            fbq('track', 'PageView');
            if(currentURL === '/finalizado/' || currentURL === '/finalizado-renovacao/')
            {
                fbq('track', 'Purchase', {currency: "BRL", value: 19.90});
            }
        </script>
        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1154079131453238&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        <!-- Facebook Pixel Code -->
        <script>
            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t,s)}(window, document,'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '235396927622823');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=235396927622823&ev=PageView&noscript=1"/>
        </noscript>
        <!-- End Facebook Pixel Code -->

        <!-- TailTarget Tag Manager TT-9964-3/CT-23 -->
        <script>
            (function(i) {
                var ts = document.createElement('script');
                ts.type = 'text/javascript';
                ts.async = true;
                ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ts, s);
            })('TT-9964-3/CT-23');
        </script>
        <!-- End TailTarget Tag Manager -->

        
        	        <!-- begin ReadMe script -->
					<script defer src="https://readme.ai/static/widget/revistaoeste.js"></script>
					<!-- end ReadMe script -->
				
				<!-- Taboola -->
				<script type="text/javascript">
				window._taboola = window._taboola || [];
				_taboola.push({flush: true});
				</script>
				<!-- End Taboola -->

        <script data-cfasync="false" type="text/javascript" id="clever-core">
        /* <![CDATA[ */
        jQuery(function() {
            jQuery('<div class="clever-core-ads"></div>').insertAfter('.entry-footer');
            (function (document, window) {
            var a, c = document.createElement("script"), f = window.frameElement;

            c.id = "CleverCoreLoader54157";
            c.src = "//scripts.cleverwebserver.com/a6786cd241e6e104b7e183f89d765b9f.js";

            c.async = !0;
            c.type = "text/javascript";
            c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
            c.setAttribute("data-callback", "put-your-callback-macro-here");

            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }

            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
            })(document, window);
        });
        
        /* ]]> */
    </script>
    			<a href="#" class="go-to-top"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" class="icon"><polyline points="18 15 12 9 6 15"></polyline></svg></a>
			<script id='jms-pagarme-signatures-js-extra'>
var checkout = {"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","checkout_nonce":"f7f65c2bed","api_key":"jAvxmx5qgYLtXP8svADp4NBK30uHPL_evil_ka","encryption_key":"ohzwp24EUTVOqm5owq11C9rlqUHZGC_evil_ke"};
</script>
<script async src='https://revistaoeste.com/wp-content/plugins/jms-pagarme-signatures/public/assets/js/jms-pagarme-signatures-public.js?ver=1.0.4' id='jms-pagarme-signatures-js'></script>
<script async src='https://revistaoeste.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.1' id='gtm4wp-form-move-tracker-js'></script>
<script async src='https://revistaoeste.com/wp-content/themes/estar/js/script.js?ver=1.3.4' id='estar-js'></script>
<script async src='https://revistaoeste.com/wp/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script id='jms-main-js-extra'>
var jms_post_like = {"postID":"611484","ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","security":"ae0067017b"};
var user_data = {"ajax_url":"https:\/\/revistaoeste.com\/wp\/wp-admin\/admin-ajax.php","user_data_nonce":"5034e7e5e5"};
</script>
<script async src='https://revistaoeste.com/wp-content/themes/revistaoeste/assets/js/main.js?ver=9ade145c6314273bc4da0f44441dd2e4' id='jms-main-js'></script>
<script async src='https://revistaoeste.com/wp-content/themes/revistaoeste/assets/webfonts/fontawesome/js/brands.min.js?ver=9ade145c6314273bc4da0f44441dd2e4' id='font-awesome-brands-js'></script>
<script async src='https://revistaoeste.com/wp-content/themes/revistaoeste/assets/webfonts/fontawesome/js/solid.min.js?ver=9ade145c6314273bc4da0f44441dd2e4' id='font-awesome-solid-js'></script>
<script async src='https://revistaoeste.com/wp-content/themes/revistaoeste/assets/webfonts/fontawesome/js/fontawesome.min.js?ver=9ade145c6314273bc4da0f44441dd2e4' id='font-awesome-js'></script>
<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://revistaoeste.com/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a8074cffc0","applicationID":"683988705","transactionName":"NAFUYhQAWRJQVBULXQ1LY0QPTl4PVVIZTEILFA==","queueTime":0,"applicationTime":309,"atts":"GEZXFFwaShw=","errorBeacon":"bam.nr-data.net","agent":""}</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"739f3a2e3e0d82d5","token":"6c307f3fa999405eabe81775e0b0f8eb","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
